Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
pfk

msn explorer da erro

Recommended Posts

OLÁ PESSOAL. EU FORMATEI MEU COMPUTADOR, ATUALIZEI ELE TODINHO E QUANDO ENTRO NO MSN EXPLORER ATRAVÉS DA BORBOLETINHA EU NÃO CONSIGO ENTRAR AUTOMATICAMENTE NO MESSENGER, QUANDO ABRO O MSN APARECE UMA mensagem DIZENDO (não é possível entrar em contato com seu servidor de email. Pode haver um problema com sua conexão com a internet ou um problema com o servidor de email. Tente novamente mais tarde). SE EU ENTRAR SEPARADAMENTE EU CONSIGO, MAS ANTES EU ENTRAVA NO MSN EXPLORER COM MINHA SENHA E EMAIL, O BONEQUINHO DO MSN JÁ ENTRAVA AUTOMATICAMENTE, MAS AGORA FICA DANDO ESSE ERRO E APARECENDO ESSA mensagem. SE ALGUÉM SOUBER COMO EU RESOLVO ISSO FICO MUITO GRATO. OBRIGADO!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rapaz... no computador da sobrinha da minha namorada é a mesma coisa!!!

O interessante é que no meu já aconteceu isso e bastou eu formatar o meu que funcionou e no dela não!!! Agora com você falando isso eu já estou perdendo as esperanças!!!

Qualquer coisa eu dou um toque p/ você!!!

Abraços!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso pode ser algum problema referente a configuração, procure reinstalar os aplicativos e veja se resolve...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×