Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Estou com um problema. Todos videos que tenho no pc estão com a imagem escura e as cores fortes, tanto no wmp, winamp e power dvd. Estou convertendo arquivos vob para mpeg2 no winavi para fazer uma edição e não sei o que está acontecendo.

Placa de vídeo 256 gforce-512 ram-windows xp-asus p4p800-x - pentium 4 3.0

Agradeço se alguém puder me ajudar.:confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

vilsonsong,

Não seria ajuste de brilho e contraste do seu monitor ??? (perguntar não ofende... hehehe )

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • entra no nvidia control painel e configura lá as cores...

    Valeu, Kassio. Obrigado. Como instalei esta placa há pouco tempo não vi que tinha que configurar.

    Abraços.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • vilsonsong,

    Não seria ajuste de brilho e contraste do seu monitor ??? (perguntar não ofende... hehehe )

    Obrigado, Elmo. A configuração do monitor estava certa o problema era com a placa de vídeo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    CASO RESOLVIDO

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso o mesmo deverá procurar um Moderador da área e solicitar o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×