Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
-SpikuS-

Problema rede Wireless

Recommended Posts

Bom galera o negocio e o seguinte hj tava montando aqui a rede sem fio(roteador bandal larga wireless tplink, placa sem fio wireless tplink), ai eu fui nas configurtações do roteador, cliquei na instalação rapida, ate ai normal, só que quando foi para a ultima parte, não queria ir, ou seja ficava carregando eras e eras enão ia, dai resolvi continuar mesmo assim e para minha surpresa a internet estava compartilhada no meu computador(conectado por um cabo de rede ao roteador) e no computador do meu pai(sem fio), só que tem um problema, a internet funciona perfeitamente tudo, só que determinados programas, não conseguem reconhecer a internet(como o msn que fala que tá desconectado) e também quando eu vou no computador do meu pai e clico para exibir as conexões sem fio, ele não lista nenhuma, apesar do icone na barra de tarefas estar indicando que esta conectado a uma rede sem fio, assim como o software do adaptador, ou seja resumindo o computador do meu pai tá configurado tudo certinho, tá acessando a internet, o msn tá funcionando, enfim todos programas estão funcionando, só que não aparece nenhuma rede wireless e mais meu computador que esta conectado por um cabo, não roda o msn, e diversos programas, só roda sites mesmo da internet e faz downloads, então gostaria de saber como eu posso resolver este problema. Agradeceriaaa muitoooo a quem puder me ajudarr.

Ah e eu coloquei para obter tudo automatico nos 2 computadores, seguindo o manual.

Obrigado pela atenção e espero que vocês consigam me ajudar, abraçoss.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Passei pelo mesmo problema amigo e resolvi da seguinte forma... fui no google e fiz uma pesquisa, ai encontrei um manual muito bom do

"Adriano Barros" que dizia o seguinte:

8.1.3 – No campo MTU Size (in bytes) deixe o valor 1500.

Atenção: se após configurar seu roteador sem fio corretamente e mesmo navegando na Internet seu MSN ou qualquer outro programa de mensagens instantâneas não se conectar altere o valor do MTU para 1400 ou menos.

fonte:

http://tiresuaduvida.com.br/2007/05/25/tutorial-de-instalacao-de-roteador-sem-fio-router-wireless-tp-link-no-windows-xp/

Confesso que ainda não testei mas to indo testar agora.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×