Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
semmerket

Firefox com bug? Baixa sites eternamente!

Recommended Posts

Olá pessoal.

Estou escrevendo para notificá-los de um possível erro muito desagradável que descobri no firefox 2.0.0.6. Eu estava navegando normalmente e entrei no meu site pessoal. Descobri isso exatamente por ter deixado o firefox aberto o final de semana que sai e esqueci de fechá-lo. O maldito ficou baixando algum arquivo do meu site e explodiu a banda do servidor de meros 10GB! Ele já havia terminado de carregar a página e não tinha nenhum indício de erro.

Além do mais eu já notei que não é apenas no meu site, mas em qualquer um que estiver aberto, mesmo que já tenha concluído o carregamento e mesmo que você clique no botão STOP, ele ainda continua puxando algo que não sei o que é... Pude notar isso também pelas luzinhas do modem que ficavam piscando igual loucas mesmo eu não estar fazendo download nenhum...

Já passei antivirus no sistema todo e não encontrei nada. Tentem notar se vocês veêm esse mesmo comportamento no firefox de vocês ou se o meu caso foi isolado. Só sei que depois dessa eu voltei pro IE infelizmente... (_(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Utilizo a versão do Fire Fox 2.0.0.6 (já usei as anteriores, a 2.0.0.5 tinha vários Bugs) ainda não me deparei com tal situação.

Na versão problemática, a referida acima, tive que desinstalar, limpar o registro do Windows - utilizei o MVRegClean, baixar a versão atual e instalar.........normal....

Obs.: Utilizo o IE7 pelo motivo de meus clientes - tenho que dar suporte.......caso contrário somente o Fire Fox....(estou pensando no Ópera ?.!.?.!será?????).abraços.......

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nunca tive problemas com o Firefox e nunca vi esse problema que você teve!

Experimente o Opera, é o mais seguro e mais rápido que existe, a única desvantagem dele é que não é tão leve quanto o firefox.

:)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×