Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
derwulf

Fonte ATX 2.0 SevenTeam 420W - TEMPERATURA

Recommended Posts

Alguem sabe se tem algo haver?

Estava jogando bioshock, quando o pc travou tive que reiniciar. Interessante é que a imagem deu uma virada bem esquisita antes de travar.

Logo quando reiniciou me preocupei em ver as temperaturas e estavam boas no hd 49graus (aguenta até 55).. placa de video 60 (isso porque é overclocada ta baixo)... processador abaixo dos 40... só que a a fonte tava nos 60 graus....

Pode ter sido a fonte?!

Faz tempo q meu pc nao trava isso me preocupou

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • então cara foi pelo lavalys everest.. segue screenshot abaixo...

    post-182479-13884944520598_thumb.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    derwulf vou aproveitar o seu tópico para tentar tirar uma dúvida minha...

    eu também tenho uma ST 420w e depois que troquei o meu pc a fonte começou a fazer um barulho estranho...

    já verifiquei a ventoinha e vi que não é....

    bom... quando o sistema exige um pouco mais de processamento a fonte faz um barulho tipo metal rangendo... os gringos chamam de "digital whinning"... o que pode ser isso? será q a minha fonte ta subdimensionada pro meu sistema?

    meu pc:

    M2N-SLi Deluxe

    AMD Brisbane 4000 X2 @ 2700MHz - 1.375v

    2x 1GB OCZ Platinum DDR2-800 @ 900MHz 4-4-4-12 - 2.2v

    GeForce 7900GS 256MB @ 500/1500

    2x 250GB Samsung Sata II

    Seventeam 420w BKV Black

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×