Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Zell Dinchti

PC reinicia antes do Windows!

Recommended Posts

Olá ...

Meu PC está me dando trabalho , ele vai normalmente até certo ponto , depois entra na tela em preta escrito.

Modo Seguro

Modo Seguro do Prompt

Iniciar Normalmente

Última Configuração Válida

Não sei se é nessa ordem ou se falta algo , mas é por ai , qualquer uma das opções ele fica preto como se fosse entrar e aparece uma tela azul muito rápido e reinicia.

As vezes ainda vejo Windows XP, na tela de entrada mas aparece a Tela azul muito rápido e reinicia.

Não consigo ler a tela azul é fração de segundos.Ja tentei algumas opções , limpei memoria ,mudei de slots, o HD funciona em outro PC normalmente ja desconectei tudo e reconectei novamente.

Alguem Já viu algo parecido?:confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo confere aqui ve se te ajuda...

Palavras de jacypr

A primeira providência que eu aconselho em caso de reinicialização frequente é ir no painel de controle -> duplo clique em "sistema" -> na janela que abrir, clicar na aba "avançado" -> na parte de inicialização e configuração, clica em "configurações"

E lá deselecionar o box do "reiniciar automaticamente" na parte de falha de sistema. Porque? Porque se um PC continuar reiniciando mesmo depois disso, tem alta probabilidade de ser sim vírus. Significa que ele está ativando o comando normal do windows de reinicialização. Mas se ao invés de reiniciar, começar a dar a tela azul que o murillo citou e travar (que se o box estiver selecionado, ela vai aparecer por 0,00000001 segundo e reiniciar o pc, logo é provável que você nem note), então o provável é problema do hardware ou do sistema operacional dando pau. Aí tem que ler aquela sopa de letras que aparece.

Muita gente acha aquilo ridículo de ser exibido pra um usuário, mas é muito útil. Basta que você ignore todos os números e preste atenção nos nomes que tenham sentido que apareçam. Muitas vezes é nome de arquivo. Se for sempre o mesmo arquivo aparecendo, é provável que esteja corrompido, ou por falha no disco, ou por tentativas de modificações por vírus, ou porque acontece mesmo na rotina load/save diária do pc. As vezes diz coisas como "erro fatal escrevendo no endereço" e em seguida uma penca de números. Ou "não foi possível ler o endereço...". Nesses casos é provável que seja memória. Mais indícios de que é memória pode ser quando você inicia o pc, deixa ele quieto e ele fica horas lá sem dar nada. Mas quando você começa a rodar aplicativos, dá o problema. Quase sempre nesses casos é memória o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Amigo confere aqui ve se te ajuda...

    O Meu é esse que aparece muito rápido e não vejo o que está escrito!

    O sistema eu acredito que não seja , porque o HD funciona em outro PC normal. Entra o XP tudo certinho.

    Acho que seja Hardware só não sei qual ....

    As memórias ja testei.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    você precisa mostrar o que vem escrito na tela azul...

    faza isso aqui..

    A primeira providência que eu aconselho em caso de reinicialização frequente é ir no painel de controle -> duplo clique em "sistema" -> na janela que abrir, clicar na aba "avançado" -> na parte de inicialização e configuração, clica em "configurações"

    e diga o k iesta escrito..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • você precisa mostrar o que vem escrito na tela azul...

    faza isso aqui..

    A primeira providência que eu aconselho em caso de reinicialização frequente é ir no painel de controle -> duplo clique em "sistema" -> na janela que abrir, clicar na aba "avançado" -> na parte de inicialização e configuração, clica em "configurações"

    e diga o k iesta escrito..

    Infelizmente a Tela azul é muito Rapida mesmo.

    Só sei que da uma tela Azul porque fico olhando fixamente, então não tenho como ir ao painel de controle.:(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Zell,

    Meu pc está com este mesmo problema, eu até consegui iniciar algumas vezes escolhendo "INICIAR NORMALMENTE" (após várias tentativas), Mas chegou num momento que não consigo mais. Ou seja, como acontece com o seu PC, qunado deveria iniciar o windows, aparece a tela azul informando "FALHA GERAL NO SISTEMA" expecifica um determinado erro (já informo qual) e reinicia.

    Eu já tentei formatar o HD e instalar novamente o windows, mas ocorre o mesmo problema na tela de instalação, a tela azul aparece e reinicia.

    Se souber de alguma solução por favor poste! estou precisando.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • OK, Leware pode deixar que se eu resolver eu te aviso sim , diferente do seu o meu nunca entrou no Windows ele chega na tela preta com o slogan do Windows ai pisca uma tela azul da qual como já expliquei não consigo ler.

    Já troquei os módulos de memória ram, ja mudei os slots, ja desativei a VGA - onboard e pluguei uma placa de vídeo offboard, usei uma Radeon Rex 9.200 - 128MB- 64 Bits, antiguinha mas funciona bem em outro PC ( Nesse que vos falo).

    Formatei o HD em outro PC e ele funcinou normalmente em outro PC, usei outro HD no PC com problema e mesmo assim deu o mesmo problema.

    Só esclarecendo, quando eu tento formatar o HD no PC com problema ele vai normalmente até o momento que começa a copiar os arquivos pra istalação ( depois da formatação).

    Então ele começa assim:

    O arquivo OEMBIOS, não pode ser copiado.

    O arquivo Myg.sis , não pode ser copiado.

    E assim vai com todos os arquivos, até que ele diz , o Windows não pode completar a Instalação. O PC será reiniciado.

    Penso que o Luiz Claudio que diz que a MB foi pro saco está com razão.

    Só não consegui tstar a Placa e o Processador por falta de peças de reposição.

    Mesmo assim se alguém tiver qualquer dica estou aberto a opiniões.E quando eu resolver eu aviso.

    Obrigado a todos.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    tente usar o mode de recuperação do sistema.

    Dê boot no computador pelo drive de CD-ROM com o CD de instalação do Windows XP.

    Quando a tela Bem-vindo ao Programa de Instalação aparecer, pressione a tecla R para selecionar a opção de reparo.

    Digite a senha de administrador (caso a partição seja NTFS) e pressione Enter.

    No prompt de comando digite chkdsk /r e pressione Enter. Este comando localizará setores danificados e tentará recuperar dados.

    Em seguida digite novamente o comando chkdsk agora com opção /p (chkdsk /p). Este comando verificará o estado da mídia do disco.

    Por fim, digite o comando fixboot para corrigir problemas na tabela de partição.

    Digite exit para reiniciar o computador.

    tente pode funcionar...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    ^^

    Seu cd está arranhado?

    Milhares de vezes tentei instalar o Sistema Operacional e arquivos (independente do nome) não puderam ser copiados devido a dano no Cd.

    Siga a sugestão do liminha, mas providencie um Cd novo...

    E se for?

    ^^

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    ja tive inumeras vezes esse problema, você liga seu micro e na hora que vai carregar o windows, aparece uma tela azul, muito rápido e reinicia

    todas as vezes o problema eram os drivers que tiveram que ser reinstalados 1 a 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Já reinstalei tuto também todas as peças e flats cables , ja troquei todos.

    Estou esperando uma Placa mãe e um processador.

    Deduzo que o problema está ai , ou um ou outro!

    Se eu resolver respondo aqui pra vocês...

    Abraços!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amigo estou com o Mesmo Problema Igualzinho ele começa a inciar e dá uma tela azul rapidão e nada e o pior que acho que é o HD sata porque eu peguei um HD IDE de um amigo que tem Sistema Operacional e Ligou beleza funcionou tranquilo não sei o que faço.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    No Meu, Ele Tava Com O Mesmo Problema, Mas Coloquei Ele Pra Dar O Boot No Cd Rom, E Em Vez De Formatar E Reinstalar O Sistema Coloquei Ele Pra Recuperar "r", Passou Mais Ou Menos Uns 40 Minutos Mas Deu Certinhum... Agora Ele Reinicia Normalmente.... Ok

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Já tive inumeros desse problema, existem duas forma de resolver, primeramente para ver o mensagem de erro é apertar F8, e escolher a opção para ver a mensagem de erro.

    A segunda e mas provável é de reparar o sistema dando um chkdsk /p....... !!! Isso resolveu imumeros micros com esse mesmo problema de renicialização !!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amigo aconteceu isso comigo também em 4 situações diferentes:1 ª Cooler da placa de video travando, 2º Oscilação da energia eletrica da minha casa , 3º A fonte de alimentação não aguentava mais manter o pc ligado e 4ª Acabou a energia da minha casa e eu estavo com o pc ligado quando voltou ele perdeu os arquivos de inicialização do sistema operacional.Espero q te ajude

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    O primeiro passo rápido, é olhar a frequencia da memória caso seja DDR-2. O problema quase sempre é memoria,,, se persistir o problema troque-a... Na verdade, esse tipo de problema pode ser várias coisas, como... cooler, Super aquecimento da fonte, sistema (principalmente), ou driver de alguma placa off, como de video, ou wireless. Se não for memoria, formate o HD com velocidade baixa, se instalar e funcionar normalmente, o problema está na temperatura do PC... no setup, você desabilita a opção de reiniciar em determinada temperatura, entretanto, algum dia, o pau vai ser maior,...

    O mais correto é ficar de olho na memoria, substituindo, caso não resolva, apele para a fonte, mas não se esqueça de olhar antes, se cooler está rodando normalmente, olhe isso colocando com cuidado o dedo no metal que antecede o cooler, se notar um super aquecimento, ou no proprio aelice do cooler, estiver lento... então o problema está resolvido, troque o cooler!@

    abraços:)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    O amigão eu fui resolver um problema parecido na case de minha tia ontem.

    Era o seguinte ela ligava o pc quando colocava pra escolher o usuário ele aparecia uma tela azul e reiniciava, ao iniciar aparecia uma tela preta com opções como : Iniciar normalmente, Modo seguro.....

    Tentei modo por modo até conseguir depois de um tempinho iniciar com o Modo de depuração é algo assim!

    Tenta isso!

    E qUanto a mensagem azul acho q era essa:

    UNMOUNTABLE_BOOT_VOLUME

    Informações técnicas:

    *** STOP: 0X000000ED (0X82288368, 0XC000009C, 0X00000000, 0X00000000 )

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Boa tarde Zell, usei a dica do liminha ontem 09/03 e funcionou, estava como o mesmo problema:

    "Dê boot no computador pelo drive de CD-ROM com o CD de instalação do Windows XP.

    Quando a tela Bem-vindo ao Programa de Instalação aparecer, pressione a tecla R para selecionar a opção de reparo.

    (Se tiver senha) Digite a senha de administrador (caso a partição seja NTFS) e pressione Enter.

    No prompt de comando digite chkdsk /r e pressione Enter. Este comando localizará setores danificados e tentará recuperar dados.

    Em seguida digite novamente o comando chkdsk agora com opção /p (chkdsk /p). Este comando verificará o estado da mídia do disco".

    Só não usei o comando fixboot porque ele grava um novo setor de inicialização.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    tente usar o mode de recuperação do sistema.

    Dê boot no computador pelo drive de CD-ROM com o CD de instalação do Windows XP.

    Quando a tela Bem-vindo ao Programa de Instalação aparecer, pressione a tecla R para selecionar a opção de reparo.

    Digite a senha de administrador (caso a partição seja NTFS) e pressione Enter.

    No prompt de comando digite chkdsk /r e pressione Enter. Este comando localizará setores danificados e tentará recuperar dados.

    Em seguida digite novamente o comando chkdsk agora com opção /p (chkdsk /p). Este comando verificará o estado da mídia do disco.

    Por fim, digite o comando fixboot para corrigir problemas na tabela de partição.

    Digite exit para reiniciar o computador.

    tente pode funcionar...

    Já tentou isso?

    Boota pelo cd do WIN, vai no console de recuperação, se o processo acima não funcionar, da um fixmbr e Y para confirmar ...

    Nos diga o resultado...

    Parece ser problema de software isso ai.

    Você fez alguma atualização no windows e parou pela metade? houve corte de energia durante instalação de atualização?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×