Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
sauderas

Problema ao acessar a unidade d:

Recommended Posts

Eu formatei meu pc com uma versao mais antiga do xp , e depois atualizei para o SP2.

Até aí tudu bem..

depois que eu instalei o avast, ele começou a dar erro nos arquivos

c:\recycled\recycled\ctfmon.exe

d:\recycled\ctfmon.exe

e qque tem um virus na memoria....

Agora quando eu acesso a unidade d: , ela nao ta entrando com o clique do mouse, e abrindo a unidade.

tenho que aperta o botao direito, e ir em abrir.

Como a unidade c: ta normal, vi que tem uma diferença entre as duas...

A c: que ta normal ta selecionado pra cair em Abrir.

A d: ta selecionada pra cair em Open(0)

Olha o screnn: http://img530.imageshack.us/img530/7568/imgpckk7.png

Me ajudem, para que quando eu clicar na unidade d: abrir normalmente.

Obrigado.

;)

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Resolvi o problema ja...

    So executei o ComboFix , e deu tudo certo...

    valeu...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×