Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
custelaaa

ajuda galera OVERCLOCK AMD Athlon 64 X2, 2200 MHz -- MAsus M2N-E SLI

Recommended Posts

NAO CONSIGO UM OVER NEI DE 10% NO MEU PC, COM ESSA configuração, PEÇO AJUDA A vocês GALERA, O QUE DEVO FAZER.

Tipo de processador > DualCore AMD Athlon 64 X2, 2200 MHz (11 x 200) 4200+

Nome da Placa Mãe > Asus M2N-E SLI (2 PCI, 2 PCI-E x1, 2 PCI-E x16, 4 DDR2 DIMM, Audio, Gigabit LAN, IEEE-1394)

Chipset da Placa Mãe > nVIDIA nForce4 SLI, AMD Hammer

Propriedades do processador:

Fabricante AMD

Versão AMD Athlon 64 X2 Dual Core Processor 4200+

Clock externo 200 MHz

Velocidade de clock máxima 3700 MHz

Velocidade de clock atual 2200 MHz

Tipo Central Processor

tensão 1.2 V

Estado Ativado

Atualizar Socket 940

Identificação do socket Socket AM2

Propriedades da CPU:

Tipo de processador DualCore AMD Athlon 64 X2 4200+

Alias da CPU Windsor-512

CPU Stepping BH-F2

(CPUID) Nome da CPU AMD Athlon 64 X2 Dual Core Processor 4200+

(CPUID) Revisão 00040FB2h

Velocidade da CPU:

Velocidade de clock do processador 2211.4 MHz (original: [ TRIAL VERSION ] MHz)

Multiplicador da CPU 11.0x

CPU FSB 201.0 MHz (original: 200 MHz)

Bus de Memória 368.6 MHz

DRAM:Proporção FSB CPU/6

Cachê da CPU:

Código de cache L1 64 KB per core (Parity)

Dados de cache L1 [ TRIAL VERSION ]

Cache L2 512 KB per core (On-Die, ECC, Full-Speed)

Propriedades da Placa Mãe:

ID da Placa Mãe 03/02/2007-NFORCE500-SLI-M2N-ESLI-00

Nome da Placa Mãe Asus M2N-E SLI (2 PCI, 2 PCI-E x1, 2 PCI-E x16, 4 DDR2 DIMM, Audio, Gigabit LAN, IEEE-1394)

Propriedades do chipset:

Chipset da Placa Mãe nVIDIA nForce4 SLI, AMD Hammer

Temporização de Memória 5-5-5-18 (CL-RCD-RP-RAS)

Command Rate (CR) [ TRIAL VERSION ]

Módulos de Memória SPD:

DIMM1 1 GB DDR2-800 DDR2 SDRAM (5-5-5-18 @ 400 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)

DIMM2 [ TRIAL VERSION ]

Propriedades da BIOS:

Data da BIOS do sistema 03/02/07

Data da BIOS de vídeo 04/09/07

Tipo de BIOS Award Phoenix - AwardBIOS v6.00PG

Mensagem de BIOS Award ASUS M2N-E SLI ACPI BIOS Revision 0701

Versão da BIOS - DMI ASUS M2N-E SLI ACPI BIOS Revision 0701

Propriedades do processador gráfico:

Adaptador gráfico nVIDIA GeForce 8800 GTS

Número de código G80GTS (PCI Express x16 10DE / 0193, Rev A2)

Velocidade da GPU 567 MHz (original: [ TRIAL VERSION ] MHz)

Clock da Memória 837 MHz (original: 850 MHz)

Ja coloquei o processador pra roda a 11 por 220 mais da um tempo ele reseta, ja tentei coloca por 11por218 mais reseta do mesmo jeito, gostairia de saber o qeu esta avendo, minha fonte é boa e uma spire de 600wats real.

obrigado a todos, que tiro um tempinho pra da uma força. :(

Compartilhar este post


Link para o post
Compartilhar em outros sites
NAO CONSIGO UM OVER NEI DE 10% NO MEU PC, COM ESSA configuração, PEÇO AJUDA A vocês GALERA, O QUE DEVO FAZER.

Tipo de processador > DualCore AMD Athlon 64 X2, 2200 MHz (11 x 200) 4200+

Nome da Placa Mãe > Asus M2N-E SLI (2 PCI, 2 PCI-E x1, 2 PCI-E x16, 4 DDR2 DIMM, Audio, Gigabit LAN, IEEE-1394)

Chipset da Placa Mãe > nVIDIA nForce4 SLI, AMD Hammer

Propriedades do processador:

Fabricante AMD

Versão AMD Athlon 64 X2 Dual Core Processor 4200+

Clock externo 200 MHz

Velocidade de clock máxima 3700 MHz

Velocidade de clock atual 2200 MHz

Tipo Central Processor

tensão 1.2 V

Estado Ativado

Atualizar Socket 940

Identificação do socket Socket AM2

Propriedades da CPU:

Tipo de processador DualCore AMD Athlon 64 X2 4200+

Alias da CPU Windsor-512

CPU Stepping BH-F2

(CPUID) Nome da CPU AMD Athlon 64 X2 Dual Core Processor 4200+

(CPUID) Revisão 00040FB2h

Velocidade da CPU:

Velocidade de clock do processador 2211.4 MHz (original: [ TRIAL VERSION ] MHz)

Multiplicador da CPU 11.0x

CPU FSB 201.0 MHz (original: 200 MHz)

Bus de Memória 368.6 MHz

DRAM:Proporção FSB CPU/6

Cachê da CPU:

Código de cache L1 64 KB per core (Parity)

Dados de cache L1 [ TRIAL VERSION ]

Cache L2 512 KB per core (On-Die, ECC, Full-Speed)

Propriedades da Placa Mãe:

ID da Placa Mãe 03/02/2007-NFORCE500-SLI-M2N-ESLI-00

Nome da Placa Mãe Asus M2N-E SLI (2 PCI, 2 PCI-E x1, 2 PCI-E x16, 4 DDR2 DIMM, Audio, Gigabit LAN, IEEE-1394)

Propriedades do chipset:

Chipset da Placa Mãe nVIDIA nForce4 SLI, AMD Hammer

Temporização de Memória 5-5-5-18 (CL-RCD-RP-RAS)

Command Rate (CR) [ TRIAL VERSION ]

Módulos de Memória SPD:

DIMM1 1 GB DDR2-800 DDR2 SDRAM (5-5-5-18 @ 400 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)

DIMM2 [ TRIAL VERSION ]

Propriedades da BIOS:

Data da BIOS do sistema 03/02/07

Data da BIOS de vídeo 04/09/07

Tipo de BIOS Award Phoenix - AwardBIOS v6.00PG

Mensagem de BIOS Award ASUS M2N-E SLI ACPI BIOS Revision 0701

Versão da BIOS - DMI ASUS M2N-E SLI ACPI BIOS Revision 0701

Propriedades do processador gráfico:

Adaptador gráfico nVIDIA GeForce 8800 GTS

Número de código G80GTS (PCI Express x16 10DE / 0193, Rev A2)

Velocidade da GPU 567 MHz (original: [ TRIAL VERSION ] MHz)

Clock da Memória 837 MHz (original: 850 MHz)

Ja coloquei o processador pra roda a 11 por 220 mais da um tempo ele reseta, ja tentei coloca por 11por218 mais reseta do mesmo jeito, gostairia de saber o qeu esta avendo, minha fonte é boa e uma spire de 600wats real.

obrigado a todos, que tiro um tempinho pra da uma força. :(

Ele reseta de que forma?? Sozinho com o cpu em "idle" ou quando você submete ele a um teste de stress?? Não conheço muito bem seu processador , mais creio que poder algo ligado à tensão, ou da memória ou até mesmo do processador. Aconselho que se informe bastante antes de tentar mexer com voltagens, pois qualquer erro pode "ser fatal" hehe. Tenta usar algum programa de teste de hardware, pode ser o burnInTest, de repente ele vai te ajudar a identificar aonde esta o erro..

\o/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tenho este processador e com over ele ficou com 2.5 Mhz

HT 4

FSP 250

VCORE 1.400

MULT 10X

Trava o pci xpress em 100! Se mão GG, placa de video rs...

A temperatura que não fica muito legal... se você morar em um lugar frio, e seu seu gabinete for bem refrigerado com certeza irá dar certo.

Abraços, espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara estranho isso viu, tenho a msma placa-mãe e processador, já consegui deixar 11X230 e não resetou apenas travou uma vez, to usando atualmente em 11x220 e ta beleza ainda não tive problemas e o maximo q chegou em temperauta foi 67º. Verifica a ventilação de seu gabinete, talvez ele reseta porque esteja esquentando demais!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • o qeu tava dando erro era minhas memorias elas sao 800, então coloquei elas 667 e coloquei 11x230 e nao reseto, mais sera que isso é o maximo que vai, as memorias estão a 722mhz, sera que tem algum segrado pra subir mais um pouco pra elas chega a 800mhz. ja tentei de tudo dentro do meu conhecimento mais nao passa disso nao.

    valeu galera, obrigado pela ajuda.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Cara estranho isso viu, tenho a msma placa-mãe e processador, já consegui deixar 11X230 e não resetou apenas travou uma vez, to usando atualmente em 11x220 e ta beleza ainda não tive problemas e o maximo q chegou em temperauta foi 67º. Verifica a ventilação de seu gabinete, talvez ele reseta porque esteja esquentando demais!

    Oi ichi!

    A unica diferença é que minha placa mãe é a m2n-e, e tipo, agora minha temperatura ficou em torno de 62º! Meu gabinete é um Eye Blue, da leadership! Extremamente ventilado! Agora ficou muito bom realmente! Por que você não tenta por as configs q eu passei? A unica coisa que eu mudei do topico acima foi o vcore, q pus pra 1.425, agora já fiz os testes com o prime95 e o orthos, e nao deu nenhum errozinho! Ficou umas 2 horas e pouco fazendo, tudo tranquilo! Queria subir um pouco + porém... não sei até quanto um processador aguentar uma tensão acima do especificado p/ ele.

    Abraços!

    o qeu tava dando erro era minhas memorias elas sao 800, então coloquei elas 667 e coloquei 11x230 e nao reseto, mais sera que isso é o maximo que vai, as memorias estão a 722mhz, sera que tem algum segrado pra subir mais um pouco pra elas chega a 800mhz. ja tentei de tudo dentro do meu conhecimento mais nao passa disso nao.

    valeu galera, obrigado pela ajuda.

    teu overzinho aparentemente ficou legal, você usou ht 3? Abraços. E a temperatura? Aumentou vcore do processador, ou deixou auto?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olá gente, primeiro post aqui, estava lendo o site quando vi o tópico do lado e pensei "poxa igual meu pc praticamente"

    Tenho um A64 X2 3800 e uma M2N-E SLI também

    Uso duas memórias de 1GB DDR2 667

    meu over ficou assim

    FSB 265

    HTT 3x

    Memória eu deixei 5-5-5-15

    Vcore eu deixei em 1.35

    O da memória em 1.80

    no final deu 2.651Mhz

    Memória ficou em 795Mhz

    A temperatura tá bem estável tem um cooler tosquinho chamado Buffalo com heatpipe, fica entre 35-38 iddle, 42-48 full dependendo do dia

    Não consigo subir mais do que isso sem aumentar o vcore ou a tensão da memo

    Se bem que eu não mexi no multiplicador, alguma sugestão?

    Anyways, notei que não consigo usar o Sleep no meu computador, estou usando o windows vista, e se peço sleep seja em STR ou POS, quando eu vou ligar ele não da power no meu teclado nem mouse e não sobe, sou obrigado a desligar e ligar de novo.

    Algumas vezes tb ele não da power no teclado quando eu ligo, será problema na mobo?

    Abraços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • teu overzinho aparentemente ficou legal, você usou ht 3? Abraços. E a temperatura? Aumentou vcore do processador, ou deixou auto?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Olá gente, primeiro post aqui, estava lendo o site quando vi o tópico do lado e pensei "poxa igual meu pc praticamente"

    Tenho um A64 X2 3800 e uma M2N-E SLI também

    Uso duas memórias de 1GB DDR2 667

    meu over ficou assim

    FSB 265

    HTT 3x

    Memória eu deixei 5-5-5-15

    Vcore eu deixei em 1.35

    O da memória em 1.80

    no final deu 2.651Mhz

    Memória ficou em 795Mhz

    A temperatura tá bem estável tem um cooler tosquinho chamado Buffalo com heatpipe, fica entre 35-38 iddle, 42-48 full dependendo do dia

    Não consigo subir mais do que isso sem aumentar o vcore ou a tensão da memo

    Se bem que eu não mexi no multiplicador, alguma sugestão?

    Anyways, notei que não consigo usar o Sleep no meu computador, estou usando o windows vista, e se peço sleep seja em STR ou POS, quando eu vou ligar ele não da power no meu teclado nem mouse e não sobe, sou obrigado a desligar e ligar de novo.

    Algumas vezes tb ele não da power no teclado quando eu ligo, será problema na mobo?

    Abraços

    o meu aqui, ta 11 por 220 ta dando 2.420 quando coloco a 11x230 ele deu uma travada no quando tava jogando crysis, mais a memoria nao bate os 800 mhz sempre fica a abaixo, sera que vale a pena começa tudo de novo so que multiplicando por 9 ou 10 pra ver se consigo algo melhor. as latecias da memoria é 5 5 5 18, putss e eu muda elas e trava o pc, acredito que elas que ta queimando todo o esquema, elas ta 1.9v

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • consegui fazer esse over ai galera, ja testei e fico legal, testei jogando crysis na ultima fazer, com tudo full, 1280 por 1024, joguei por mais de 20 minutos e nao travo nei nada, mais quero mais ainda, a memoria nao ta legal nao, elas estavam 5 5 5 18, agora estão 4 4 4 15.

    mais ja é uma vitoria, pois nao tava conseguindo nei 10% com estabilidade, e ja to em 14% estavel, vou tenta mais coisas aqui. obrigado a todos os manos que sempre ta dando uma olhada no forum pra ajuda a quem tem duvidas.

    http://img126.imageshack.us/my.php?image=imagembd2.gif

    galera me explica isso ai, pelo o que eu vi esse clock (pci-e) ta configurando a 100 mhz, mais da pra colocar ele mais pra cima, e notei que meu processador so ta suportando 2.508 mhz, sera que se eu subir isso a eu vou conseguir fazer um over maio, pois quando subo o clock pce-e vejo que vai ate 2.900 mhz. galera tem alguam coisa a ver?

    http://img107.imageshack.us/my.php?image=imagem02tx5.gif

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Acho que se você nao travar o pci xpress você pode queimar sua placa de video, nao sei ao certo :S~~ vamos aguardar alguem opnar!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    teu overzinho aparentemente ficou legal, você usou ht 3? Abraços. E a temperatura? Aumentou vcore do processador, ou deixou auto?

    o ht ta em 4, tem que ser 3 é?

    Eu usei ht em 3, porque se usar em 4 é travada na certa. Com cooler stock o padrão da AMD a temperatura tinha subido bastante, chegava a 56 em full, mas aí eu troquei por esse Buffalo, porque tava baratim e agora não passa de 45 em full.

    Quanto ao vcore eu acho que deixei 1.32 se não me engano. Abraços ae

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×