Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
João Paulo

PC reiniciando

Recommended Posts

Quando eu ligo meu computador às vezes ele inicia até a parte de escolher o usuário e reinicia e deves em quando ele reinicia quando carregado o Desktop com uns 5 segundos, depois que ele reinicia a primeira vez inicia normalmente, escolho o usuário e entra, mas com uma mensagem na tela “O Windows recuperou um erro grave...”.

Fui em painel de controle >> Sistema>> Avançado e desativei reiniciar automaticamente.

Desliguei o computador por um tempinho, liguei novamente e aconteceu à mesma coisa só que dessa vez não reiniciou pis configurei para não reiniciar aparecendo uma tela azul com:

PAGE_FAULT_IN_NONPAGED_AREA

Uma vez também quando coloquei o computador em modo de espera para almoçar que voltei e foi clicar no usuário ele apareceu à tela azul com o seguinte:

MEMORY_MANAGEMENT

Informações Técnicas:

*** STOP: 0X0000001 (0X0004128a,0x013b8201,0x2bf00886, 0xc0883000)

Iniciando despejo da memória física

Despejo da memória física concluída

Entre em contato com o administrador do sistema ou grupo de suporte técnico para obter a

AJUDEM POR FAVOR!

Meu pc é novinho!!!!

Config do PC:

Microsoft Windows XP Professional Service Pack 2

Intel® Core2 CPU 6420 @2.13GHz 2.13GHz, 1,00 GB de RAM

Placa de Vídeo:512 mb NVIDIA GeForce 7300 LE

Disco rígido de 160 GB

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi amigão! Este problema é mais provável ser memória (às vezes limpando os contatos delas com borracha branca resolve, ou caso contrário, pode-se até tentar trocar de slot, se possível). Pode ser também que seja a fonte ou algum driver corrompido. Sugiro entrar pelo modo de segurança e verificar se acontece a mesma coisa.

Como você falou que o micro é novo, ele foi montado por você mesmo? Caso negativo, deve então estar na garantia. Sugiro mesmo que envie-o para a assistência, ao invés de mexer com algum driver ou até mesmo com o Sistema Operacional, ou até abrir a tampa e violar algum lacre, ou algo similar. Porque caso isto aconteça, será "motivo" para a frescura que alguns vendedores tem de informar "perda de garantia".

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Isso mesmo Brother!!!!!!!!!!!!!!!!!!!!

    Valeuuuuuuuuuu awe vei!!!!!!!!

    Já liguei 3 vezes e taw ligando normal agora!!!!!!!!

    Eu pensava ser problema com hardware.

    Valeu mesmo qualquer coisa é só falar, OK!!!!!!!!!!

    Só vou esperar até amanhã pra ter certesa que não vai dar mais erro!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • meu ainda não taw bom o pc, ontem tava pegando direitinho mas quando liguei hoje apareçeu a mesma coisa sabes o q é?

    todas aparecem a seguinte mensagem no rodapé:

    Iniciando despejo da memória física

    Despejo da memória física concluída

    Entre em contato com o administrador do sistema ou grupo de suporte técnico para obter a

    vê o q aparece por favor:

    cimg2245jc4.th.jpg

    cimg2246pq9.th.jpg

    01eh7.th.jpg

    02dq6.th.jpg

    essas imagens foram tiradas de minha câmera digital e modificadas em termo de qualidade para ocupar menos espaço, essa seria a imagem de tela azul ok!!!!!

    segundo as duas imagens acho que é algo com a memória mas não sei o q é nem o q fazer!!!!

    Quem puder me ajudar, serei muito grato!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amigão, em qual temperatura seu processador chega? Entre no setup e verifique?

    você chegou a limpar os contatos da memória?

    Troque a memória de slot, se possível.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Sim bro, limpei a memória troquei de slot embora não tenha testado em todos os 4 slots.

    Tem que limpar o slot também?

    O PC apresenta as seguintes temperaturas assim que ligado:

    CPU Temperature: 53 C

    M/B Temperature: 40 C

    são normais as temperaturas?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    João Paulo, você pode até limpar os slots, mas creio que não resolva não.

    você comentou que assim que o PC é ligado apresenta de cara 53ºC? Aí já não é normal. Pode-se chegar a esta temperatura até mesmo se você tiver jogando algum jogo pesado, aí tudo bem!

    Tente o seguinte: deixe ele ligado durante uns 15 a 20 minutos dentro do próprio setup e verifique em qual temperatura ele chega?

    Baixe também um programa chamado PC Alert, no site http://global.msi.com.tw/index.php?f...4&type=utility

    Troque também a memória de slot, ok! Se possível também, no setup selecione todas as opções Default. Como por exemplo: LOAD BIOS DEFAULT, ou algo similar.

    Posta o resultado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • No BIOS apresenta essa temperatura mas com o pc ligado em um programa chamado HWiNFO32 Program apresenta 3 temperaturas:

    temperature1: fica entre 48 e 49 C

    temperature2: 45 C

    temperature3: 44 C

    ei qual é a temperatura normal de um pc?

    Sim limpeia memória com borracha escolar e troquei o slot.

    Coloquei LOAD BIOS DEFALT!

    Vou desligar o PC agora e depois de meia hora ligo novamente.

    Ei obrigado mesmo vio Mano por estar me ajudando nesse caso!

    qualquer coisa é só falar ok!

    daqui a pouco postarei o resultado!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • eeeeeeeeeeeeeeeiiiiiiiiiiiiiiiiiii acho q era sugeira no slot!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

    taw pegando agora!!!!!!!!!!!!!!!!!!!!

    limpei o slot e a memória umas meia hora!!!!!!!

    pode ter sido o BIOS DEFAULT!!!!

    MAS SÓ SEI QUE TAW PEGANDO AGORA!!!!!!

    Quanto a temperatura é normal a acima citada?

    valeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeuuuuuuuuuuuuu!

    Brigadãooooo Mano!

    Pode contar comogo vio Bro valeuuuuuuuuuuuuu!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amigão,

    Esse processador não pode passar de 60,1ºC!!! Qualquer dúvida sobre o máximo que a temperatura pode atingir, pode ver o tópico: http://www.clubedohardware.com.br/artigos/645/5

    Nessa temperatura, só tome cuidado ao acessar alguns jogos pesados. Qualquer coisa, você pode baixar e instalar um software chamado PC Alert, pois ele monitora em tempo real e fica na barra de tarefas. Para baixar, basta digitar a URL: http://global.msi.com.tw/index.php?func=downloadindex e procurar o arquivo.

    Qualquer problema, se acontecer, pode avisar que a gente ajuda e tenta arranjar outras soluções, ok? Grande abraço, até mais.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • amigo, me ajude por favor!

    o programa que me indicasse o PC Alert está alertando em meu computador problemas com tensão e cooler!

    o que eu faço?

    fica um barulho de alerta no pc!

    olha a imagem seguinte por favor.

    <a  href=%7Boption%7Dhttp://img149.imageshack.us/img149/8960/imagemzf1.th.jpg' alt='imagemzf1.th.jpg'>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • se não pegar pode ser algum hardware também ou firewall (programa) como meu amigo fox_danger também me indicou.

    mas é mais provavél sugeira na memória!

    Ok!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • amigo, me ajude por favor!

    o programa que me indicasse o PC Alert está alertando em meu computador problemas com tensão e cooler!

    o que eu faço?

    fica um barulho de alerta no pc!

    olha a imagem seguinte por favor.

    imagemzf1.th.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Opa meu caro, tudo bem??? Desculpa a demora pra responder...

    No meu também acontece isso, aliás, em todos os que eu testei. Isto também depende muito da fonte que você utiliza, como por exemplo: No último quadro abaixo, onde tem as voltagens em vermelho, é onde estão as divergências. Como por exemplo, a alimentação de +12V está ok, chegando a 11,7. Já as alimentações negativas estão um pouco longe da realidade, como por exemplo: apresenta -4,48V contra -12V. Sinceramente no meu PC e em alguns outros que eu testo também apresentam estes valores em vermelho, mas dificilmente interferem em alguma coisa. Pela experiência que eu tenho, até digo que é normal, rs. Só essa parte de -4,48V que você deverá ficar de olho na fonte de seu PC, pois posteriormente talvez seja necessário trocá-la, mas bem posteriormente mesmo... mas isto não quer dizer que ela esteja com defeito.

    Qualquer dúvida é só falar, ok! Grande abraço, meu caro!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Fota anterior:

    imagemzf1.th.jpg

    Foto recente:

    sdlt1.th.jpg

    Aa temperaturas circuladas de vermelho acima estão oscilando muito!

    Da ultima foto do programa postada para esta nova foto apareceu mais uma tensão com alerta a +5V, compara as fotos acima!

    Tenho pra mim que a fonte esta ruim, o que achas?

    Ei pow talvez meu amigo Rafael_XD também esteja com um problema parecido se puder dar uma olhada o link é:

    http://forum.clubedohardware.com.br/pc-reiniciando-sem/484130?p=2488492

    Brigadão viu!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Certo... Pra ser sincero essa sirene que apresenta assim que o programa é aberto acontece comigo também e com praticamente todo mundo.

    Sinceramente, nesse programa eu até confio na parte envolvendo temperatura, porque se você inicia algo pesado, como um jogo ou criação de imagem de um DVD, ele realmente apresenta que o processador está esquentando, esquentando... o que de fato acontece de verdade!!!

    Nessa parte de voltagens, provavelmente apresenta estes ítens em vermelho devido o modelo da sua placa-mãe (creio que ela não seja MSI). Mas isso também sempre aconteceu comigo, mas eu preferi deixar o tempo rolar!!! Mas na boa, como aquele seu problema já foi resolvido, acho melhor você não gastar dinheiro com fonte não! Agora, se o problema voltar, aí sim pode até haver a probabilidade de ser fonte que não tá suportando mesmo!!!

    Abraços.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    afff como o joao paulo disse estou com um problema parecido, aqui em casa era pc reiniciando todo dia, então fui painel de controle>sistema>avançado>dai tem o 3º botao escrito configurações fui nele tava marcado reiniciar computador num botao la, desmarquei...

    pois bem esse erro começou a aparecer pra mim invés de reiniciar o pc dava tela azul toda hora... :(

    pra mim aparece a mesma coisa q pro joao paulo mas aparece algo refente a erro no arquivo nv4_disp.dll

    sei q esse arquivo é do driver da placa de vídeo...

    ja instalei o driver mais atualizado do site da nvidia, o forceware 163.75

    mas ao invés de arrumar meu problema a tela azul apareceu com mais frequencia...

    as temperaturas do cpu estão muito altas...

    71º Oo

    nao é sempre essa temperatura... na maioria das vezes fica entre 60~70º é difícil passa de 70º...

    mas ainda nao tenho $$ pra comprar um cooler e ver se resolve a situação...

    nao sei porque, quando eu jogo call of duty 2 ou jogo de boa, nao da tela azul nem nada

    agora quando eu quero jogar silkroad, nao duro 1 minuto no jogo, reinicia o pc, aquilo q eu disse da opção reiniciar atumaticamente nas propriedades do sistema nao adianta... apenas faz aparecer a tela azul -.-

    pra mim q é a temperatura tenho q ver isso ainda, tmb acho q possa ser o driver, pois call of duty 2 ou jogo de boa já silkroad... nao tem como :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ei pow estou vendo q meu modo de espera ta dando erro!

    Eu coloco o pc em espera, volto clico no botão na cpu e ele retorna a tela de seleção de usuário cheio de pontos coloridos na tela, quando eu clico no usuário ele aparece o desktop e logo em seguida aparece uma tela azul!

    Vou postar as imagens das telas.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    cara de ontem pra hj pesquisando na internet, achei 3 soluções pra esse erro do ***, mas aqui nao aparece esse erro q você diz...

    aqui aparece sempre o nv4_disp.dll, ou seja, esse arquivo pertence ao driver da placa de video, muitos dizem q ele pode estar corronpido, mas nao, instalei o forceware 163.71

    nao adiantou nada, o erro continuou...

    nao é o driver, então só podem ser 2 coisas memoria ram ou super aquecimento...

    tmb achei q era a fonte mas nao é troquei ela faz pouco tempo e o erro ainda persiste, tenho quase certeza q é temperatura, eu estava jogando call of duty 2, de repente o pc apito, e a tela fico toda embaçada, cheio de mancha branca :(

    fui ver a temperatura, o CPU estava a 74º

    o sistema a 54º

    vou colocar um cooler no pc pra ve se resolve...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ei pow antes de comprar um cooler tu abre o teu pc e coloca um ventilador ligado apontando para a CPU, deixa um tempo ligado, fica jogando o call of duty 2 que falasse e vê se não da erro.

    Se não der mais erro depois disso realmente é quase certo que seu pc precise de mais um colar!

    Se persistir o problema ai eu não saberei te dizer o que é realmente, mas procurarei e tentarei te ajudar!

    Tenta ai!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ei pow estou vendo q meu modo de espera ta dando erro!

    Eu coloco o pc em espera, volto clico no botão na cpu e ele retorna a tela de seleção de usuário cheio de pontos coloridos na tela, quando eu clico no usuário ele aparece o desktop e logo em seguida aparece uma tela azul!

    Vou postar as imagens das telas.

    Ei não dá pra eu postar as imagens agora mas sabes qual é o problema?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Talvez seja a sua placa-mãe, então.

    Para confirmar isso, teste as suas memórias em outra placa-mãe.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ei não dá pra eu postar as imagens agora mas sabes qual é o problema?

    Aparece uma tela azul com a seguinte mensagem:

    Foi detectado um problema e o Windows foi desligado para evitar danos ao computador.

    DRIVER_IRQL_NOT_LESS_OR_EQUAL

    Se esta for a primeira vês que você vê esta tela de erro de parada reinicie o computador.

    Se a tela for exibida novamente, siga estas etapas:

    Certifique-se de que qualquer novo item de hardware ou software está corretamente instalado.

    Se a instalação for nova, peça ao fabricante do hardware ou software as atualizações

    do Windows 2000 de que você necessitar.

    Se os problemas persistirem, desative ou remova qualquer item de hardware ou

    software instalado recentemente. Desative as opções de memória BIOS, como cachê ou sombreamento.

    Se precisar usar o modo de segurança para remover as opções avançadas de inicialização e selecione o 'Modo de segurança'.

    Informações técnicas:

    *** STOP: 0x000000D1 (0x00000000, 0x00000002, 0x00000008, 0x00000000)

    Iniciando despejo de memória física.

    Despejo de memória física concluída.

    Entre em contato com o administrador do sistema ou grupo de suporte técnico para obter a

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×