Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Lulika

[Resolvido] A página do Orkut não abre

Recommended Posts

Gente me ajuda ai por favor...

é o seguinte... a pagina do orkut simplemente não abre a 6 dias, não abre no IE, no opera muito menos no Mozilla...

O que eu faço?:unsure:

´poots...

acabei di entrar nesse baguio aqui

não to entendendo na-da

alguem me ajuda please

eu qro mexer no meu orkut

Editado por Linio Alan

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também estou com o mesmo problema da Lulika. Eu acesso de casa mesmo, e faz tempo que eu utilizo o orkut, porém, já faz uns 10 dias que não consigo entrar no orkut. Já passei o anti virus, o spyware terminator, verifiquei em opções de internet... e nada. Para fazer o login dá tudo certo, só que qd aparece a tela da minha pagina do orkut e eu clico em algum lugar... aí aparece a seginte mensagem:

"Este programa executou uma operação ilegal e será fechado.

Se o problema persistir, entre em contato com o recendedor."

IEXPLORE causou uma falha de página inválida no

módulo KERNEL32.DLL em 016f:bff74347.

Registros:

EAX=00000001 CS=016f EIP=bff74347 EFLGS=00010202

EBX=019e1760 SS=0177 ESP=0058d9ec EBP=00000200

ECX=00000000 DS=0177 ESI=015a0e80 FS=48bf

EDX=81660000 ES=0177 EDI=00000000 GS=0000

Bytes em CS:EIP:

0f c1 01 40 c2 04 00 83 01 00 6a 01 51 68 59 00

Esvaziamento da pilha:

6b716d95 00000000 8000ffff 019e1760 0058da2c 019e1760 7ada24fc 015a0e80 7ae2bedc 015a0e80 004ac4a4 7ae2c2a0 00000113 01950260 00002077 019e1760

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agora já estou conseguindo acessar.. eu só atualizei o IE. Mas vai saber qual era o verdadeiro motivo que estava bloqueando o acesso do orkut!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Gente me ajuda ai por favor...

é o seguinte... a pagina do orkut simplemente não abre a 6 dias, não abre no IE, no opera muito menos no Mozilla...

O que eu faço?:unsure:

Estava com o mesmo problema, restaurei o sistema para uma data

anterior ao problema e solucionou.

Depois fui reinstalar um programa "Bitcomet 0.98" e o problema voltou,

eu usava a versão 0.82 e não tinha problema.

Veja se aparece algum ícone de algum programa na barra de tarefas do

internet explorer, caso apareça remova o programa. esse programa é um

baixador de torent, procure algo semelhante.

Agora o meu tá beleza

Forte abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Atualizei para Exlorer 7 e o problema com o Orkut voltou.

Como solucionar:

Abra o Internet Explorer (numa página que não dê o erro)

Ferramentas

Filtro de Phishing

Desativar verificação de site

Tente entrar no orkut e vai dá tudo certo

Caso alguma diga funcione ou não Faça um comentário, assim os demais usuários poderão resolver seus problemas com mais facilidade.

Forte abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera estou com problema, nao consigo acessar o meu orkut, ou qualquer lugar dentro do orkut:

Descrição: pagina nao encontrada e problema no dns

A alguns dias atras começou dar 1 problema nao conseguia acessar orkut nem o youtube, ai pensei deve ser virus algo do tipo passei scan pelo computador e completo na maquina e nada encontrado tentei de tudo todos antivirus possiveis e nada, ate lembrar de um amigo, ai resolvi falar com ele que manjava de computador e que entende ele me passou para testar as portas envio e tudo que poderia esta acontecendo testou portas , dns e tudo ate me passou ip dos sites e tudo ate mexer no cmd direto pelo dos, ate resetar dns o cache, porém unica coisa que consegui foi arrumar o youtube voultou ao normal porém tive adcionar endereço dele como liberado para acessar.

porém ainda estou com problema so que sobrou o Orkut depois de tudo feito antes de logar no orkut com login eu acesso ele depois disso ele entrar, porém demora mais 1 minuto para entrar e nao abre tudo, imagens e todo resto como fosse site sem nada o mais simples possivel e ainda continua demorando tanto no Internet Explorer 8 ou no firefox, mesmo depois de ter passado do Internet Explorer 7 para o Internet Explorer 8.

Ate onde eu entendi alguma informação esta sendo trocada sempre que acesso orkut com qualquer complemento ele esta trocando o endereço pois ele nao esta conseguindo receber informaçoes do orkut ai vem o problema .

No entento ele da problema tanto no Internet explorer ou firefox e como possuo 2 sistemas com 2 xp 1 em cada HD, testei no outro iniciando pelo 2 HD e constatei o mesmo problema sendo que nesse HD nao maxia a seculos .

Alguem poderia me ajudar?

nao queria ter que formatar o pc.

Fico aguardando

Zeo

Editado por Linio Alan

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest sup.atento

Como configurar seu Navegador IE para acessar qualquer Site:

Instale o Shockwave o Flash Player através do Site:

http://www.adobe.com.br // lembrando de desabilitar a barra de ferramentas

do google e após cada instalação é necessário reiniciar a máquina //

Configure DNS // Iniciar // Configurações // Painel de Controle //

Conexão Local // Botão direito // propriedades // Protocolo TCP/IP // Propriedades //

[x] Obter um Endereço de IP Automaticamente

[x] Usar os seguintes Endereços de Servidores DNS

Servidor DNS Primário..................................: 200.176.2.10

Servidor DNS Alternativo...............................: 200.176.2.12 <Ok> <fechar>

Configurando Navegador IE

-------------------------

Guia Geral: Clique no Botão USAR EM BRANCO // Clique no botão EXCLUIR COOKIES e depois

no botão <Ok> // Clique no Botão EXCLUIR ARQUIVOS // marque o Item e clique em <ok> //

Deixe em <0> o número de dias em que as páginas ficam armazenadas no Histórico e

depois clique em LIMPAR HISTÓRICO e depois no Botão <Aplicar>

Guia Segurança: Clique no botão NÍVEL PADRÃO e depois no botão <Aplicar>

Guia Privacidade: Clique no botão AVANÇADO // Maque o primeiro Item

e abaixo devera ficar Aceitar // Aceitar , marque o item abaixo e depois

clique no Botão <Ok> // A seguir desmarque o Item BLOQUEAR POP_UPS

e clique no Botão <Aplicar>

Guia Conexões: Marque o Item NUNCA DISCAR UMA CONEXÃO // a seguir clique

no Botão CONFIGURAÇÕES DA LAN, deixe tudo desmarcado e em branco e depois

clique no Botão <Ok> e depois em <Aplicar>

Guia Avançadas: Item CONFIGURAÇÕES DE HTTP 1.1 // somente marcado primeiro Item

Item Microsoft VM: 3 Itens marcados ou JAVA SUN instalado e marcado

Item Segurança: Marcados USAR SSL 2.0 E USAR SSL 3.O // clique em Aplicar e depois Ok

feche todas as telas e reinicie á máquina //

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpe a demora a responder:

mas ainda nao deu certo.

Fiz passo a passo como falado acima e nada.

Andei verificando google sobre esses problemas e ouvi falar de alguns relatos de problemas que talves faça sentido, ( DNS Cache Poisoning ) isso deve ser um virus ou 1 malwere que posso ter pegado pois ele muda dns redirecionando porém nao acesso nenhum banco nem nada do genero e sera que isso pode ter aver ou tem algo que possa fazer para remover isso porque mcafee nao pegou nada e outros serviços online scan tanbem nao pegou nada o engraçado eu uso netvirtua e tenho roteador de conexão sem fio para outro computador e quando minha irma foi acessar os mesmo sites tambem estava com problema.

Mas como nao compartilho nada com outro computador apenas o netvirtua via wileress um computador é separado do outro.

tem mais alguma idea?

Compartilhar este post


Link para o post
Compartilhar em outros sites

O MEU PROBLEMA PARECE O MESMO.

O que eu já tentei:

1º - Tentei atualizar o navegador (não funcionou)

2º - Instalei navegadores diferentes: Chrome; Mozilla; IE8; Opera. (não funcionou)

3º - Formatei o computador, sem instalar nem os drivers de placas. (não funcionou)

4º - Procurei outro CD de instalação do Windows (não funcionou)

5º - Formatei colocando antivirus atualizado (nãu funcionou)

6º - Atualizei Flash Player, Java... (nada adiantou)

7º - Também tentei apagar cookies e histórico de navegação, refazendo configurações no navegado. (novamente sem sucesso)

AINDA ESTOU SEM EXPLICAÇÕES - Tenho um cyber, meu movimento caiu 90%.

Não sei o que fazer. Há, tentei também utilizar outra internet (um modem da TIM).

Qualquer site eu acesso. Menos o ORKUT.

Por favor quem tiver uma ideia do que pode estar acontecendo comigo tente me passar a experiência.

Obrigado!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Gente me ajuda ai por favor...

é o seguinte... a pagina do orkut simplemente não abre a 6 dias, não abre no IE, no opera muito menos no Mozilla...

O que eu faço?:unsure:

´poots...

acabei di entrar nesse baguio aqui

não to entendendo na-da

alguem me ajuda please

eu qro mexer no meu orkut

se o seu navegador for explorer: abra a pagina va em opções de enternete,clic em avançadas. tem 2 opções para marcar. {x}usar HTTP 1.1 E { }usar HTTP 1.1 atraves de conexões proxy. o cer to marcar a primeira opção. porque a segunda opção ''conexões proxy'';bloqueia alguns sites principalmente o orkut. comigo deu certo espero que com você dê certo. marque a primeira opção. OBS:explorer. BOA SORTE

Compartilhar este post


Link para o post
Compartilhar em outros sites

aqui tambem não entra:angry: que sacanagem

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça um teste com pelo menos 4 Navegadores diferentes

Compartilhar este post


Link para o post
Compartilhar em outros sites

A Google ja faz tempo que tem exibido um aviso no Orkut e YouTube dizendo que dentro de dias deixaria de da suporte para "internet explorer 6" e uma versão do Mozilla.

Ou seja, hoje só consegue ver quem tem internet explorer depois do 7, mozilla mais recente ou google chrome.

simplesmente isso, eles avisaram ;0

Compartilhar este post


Link para o post
Compartilhar em outros sites

O IE8 tá realmente com muitos buguezinhos. Prefiro o mozilla, mas quando nao tem jeito, o melhor é usar o modo de compatibilidade OU usar uma versao mais antiga do IE.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa "versão mais antiga" obrigatoriamente tem de ser o IE7, uma vez que o IE6 e seus antecessores não são mais compatíveis.

A saída mais coerente é recorrer à concorrência: Chrome, Firefox, Safari, Ópera etc...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opaaa

Gente, tô com esse problema também...

A página do orkut e do g-mail não abre no meu pc!

Uso Firefox, e tenho também o IE nenhum dos dois funciona

lembrando qe a página do google funciona normalmente, já passei um

removedor de vírus (Removeit), já limpei o cache, já passei o antivirus,

atualizei o firefox... nada adiantou!

Me ajudem por favor!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Opaaa

Gente, tô com esse problema também...

A página do orkut e do g-mail não abre no meu pc!

Uso Firefox, e tenho também o IE nenhum dos dois funciona

lembrando qe a página do google funciona normalmente, já passei um

removedor de vírus (Removeit), já limpei o cache, já passei o antivirus,

atualizei o firefox... nada adiantou!

Me ajudem por favor!

porque não abre , da erro? qual?

verificou se com um webproxy voce abre?

verificou se o arquivo hosts.ini tem alguma entrada estranha justificando a não abertura desse site?

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá galera, tenho uma duvida sobre programação de redes sociais, como eu faço para desenvolver ou qual tipo de linguagem devo usa,r para fazer como q os usuario de meu site personalize suas paginas ou perfil.

um painel idêntico ao do orkut, onde Você coloca um tema muda as características do seu perfil.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi, vamos lá, eu estava com o mesmo problema....

resolvi em partes mas o problema voltou....

Que tipo de conexão você usa, e qual a marca do seu modem?

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá pessoa estava com problema no meu orkut,ele não abria dava erro tentei de tudo, nada até que lembrei que tinha instalado um antvirus e depois disso deu esse problema. desistalei o dito o problema foi resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×