Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
clickada

[Resolvido] Como configuro o XP pra iniciar direto, sem precisar do F1?

Recommended Posts

Olá, amigos. Formatei meu PC e instalei o XP SP2 (antes era o SP1) e agora ele não entra no windows direto. Tem que dar o comando F1 pra iniciar o windows:( . Como eu configuro pra iniciar direto???

Obrigada!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Sim... Aperte F1 pra continuar ou DEL pra entrar no setup..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • E tem outra coisa, o meu HD está como Slave por que como MAster ele está muuuito lento chega a demorar o triplo de tempo pra iniciar. :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    ta pedindo F1,deve se por causa de bateria fraca,tem q trocar e salvar configurações basicas da bios e normalmente reiniciar o pc e pronto.fora isso meu mano,reformate!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    num seria melhor você comprar um hd novo?adiantaria um lado

    abraço.....prymo...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Mas a MB é nova... a bateria era pra estar boa, não? Será que o Windows foi mal instalado, porque antes tava entrando normal, depois q eu instalei os drivers q começou isso.. :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Consegui, reinstalei o XP sp1 e ta normal... Obrigada pela atenção, Prymo!!!

    Abraço!!!!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Na teoria não tem nada a ver o Windows com o problema que está acontecendo.

    Mais já que o problema está resolvido estou bloqueando o tópico como Caso Resolvido.

    Se precisar do tópico é só me mandar uma mp solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×