Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
PlissandrO

Windows só inicia com o CD no Drive

Recommended Posts

Olá

estou com um problema muito estranho...

instalei o Windows XP SP2 na minha máquina nova:

MoBo PCCHIPS A13G+

AMD Athlon X2 AM2 3000+

2GB RAM

com 2 HDs, um de 80 e outro de 120

até ae beleza, na hora da instalação selecionei o de 80, e nenhum problema, ele instalou tudo direitinho, mas se eu coloco o hd para dar boot primeiro ele nao reconhece o windows e para numa tela dizendo:

verify pool data DMI....update DMI! e aparece uma mensagem de "INSERT BOOT DISK, THEN PRESS ENTER" e fica na mesma e nada de inicializar o windows, e mesmo se eu colocar o CD do windows nesse momento, a mensagem só aparece de novo, agora se eu deixar no drive o CD do windows, desde quando o PC liga, ele vai na mesma tela "verify pool..."

mas começa a ler o CD e aparece "pressione uma tecla para iniciar o cd" eu nao faço isso deixa passar o boot do CD, depois ele inicia o windows sem problemas...

alguém sabe o que está acontecendo?

acho q não foi erro na instalação, porque ja instalei o WINXP 2 vezes e da na mesma

agradeço antecipadamente à quem puder ajudar

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×