Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
dudu_Go

aJudem com essa bomba de placa !!!

Recommended Posts

o negocio é o seguinte a minha placa mãe nunca tive uma bomba assim é a k8m800-m2 só q ela é versão 1 ai atualizei pra versão 1.1 a bios delasó q envez de melhorar ela piorou ai vai a pergunta !

Eu posso atualizar a bios dela pra a versão de placa v2 ou v3 sem estragar nda?

Já verifiquei chipset e o resto é igual da outras placa !

Ajudem ai!

A e desculpa pela pergunta meio iniciante!!

hehehheeheh

Compartilhar este post


Link para o post
Compartilhar em outros sites

e ai dudu beleza cara... que tipo de problema voce vem tendo ?

é melhor voce nao tentar atualizar ela com outras versões pois a diferença minima pode acarreta em um problemão ... esperiencia propria haiuhauai

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Cara o processador é um Athlon 64 mobile 3200 ai ta reconhecendo só 800mhz saka a mmoria de 1gb ta dando só 512!(era pra tar 2.0)

    O som num funciona mais a rede bixo tb ta feio a parada aqui!!!

    hehehehehe

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    As versões da placa mãe, em geral, estão relacionadas com o PCB (placa de circuito impresso) e não com os demais componentes. Por isso usar BIOS de uma versão diferente pode sim fazer sua placa nem funcionar mais.

    Baixe a BIOS mais recente para a versão correta de sua placa mãe.

    inté+

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Cara o processador é um Athlon 64 mobile 3200 ai ta reconhecendo só 800mhz saka a mmoria de 1gb ta dando só 512!(era pra tar 2.0)

    O som num funciona mais a rede bixo tb ta feio a parada aqui!!!

    hehehehehe

    Então ... ja vi esse tipo de problema com os celulares da acer (na verdade não é um problema, e sim falta de atenção dos usuários)

    quando voce instala o windows, o processador fica com 800mh (com o turion por exemplo) DAI é so instalar o driver do processador + os recursos de desempenho do note) ...

    ja tentou trocar de processador pra faze um teste? tipo colocando o seu processador em outra placa?

    Outra ideia é procurar alguem que tenha a mesma placa e pedir para que faça uma copia da bios da versao original

    flwz! sorte!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×