Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
hugops

Pc de 5 meses com alguns problemas

Recommended Posts

OI meu pc as vezes quando inicia na tela inicial do windows ele simplememente trava, aí é só desligando, pois se reiniciar ele não boota.

já testei as memórias com o memtest, o HD com HDD Regenerator e não o que eu faço pra resolver esses problemas.

segue a configuração na assinatura

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esta na garantia amigo?

Se tiver recomendo você levar na garantia e nem se extressar com o problema, pois eles tem a obrigação de resolver pra você.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vixe , botaram uma fonte leadership ... essa fonte é uma verdadeira ***** ...

Faz o que o Eduardo falou , leva na loja e manda os caras resolverem ...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • olha eu montei o micro peça por peça e cada peça foi comprada em lojas diferentes, ai fica mais complicado em mandar uma memória pra um lugar e o DH pra outro.

    vocês tem alguma sugestão pra teste?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    bixo........você já tentou formatar:::???

    as vezes já resolve......porque windows qd resolve dar pau também...é F0Da

    ........tomara q seja isso....porque pau no hardware

    é ossu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    bixo........você já tentou formatar:::???

    as vezes já resolve......porque windows qd resolve dar pau também...é F0Da

    ........tomara q seja isso....porque pau no hardware

    é ossu

    se ele reinicia e a maquina não boota, isso não é problema de Sistema operacional, cuidado ao postar, as vezes ele formata e perde um bom tempo e acaba não resolvendo o problema.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Certo , não dá pra levar na loja ...

    Já testou esses componentes em outro pc ?

    Estou desconfiado de que o problema seja a fonte ... essas fontes da leadership são horríveis , qualidade zero ... pode ser que a fonte nao esteja segurando a config do seu pc ...

    Formatar nesse caso nao vai adiantar muito , pois ao que parece nao é erro do Windows ...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • olha eu já formatei e não resolveu acho meio difícil que seja o windows.

    uma vez também do nada corrompeu o arquivo system.ini tem q restaurar com o cd do windows.

    É difícil eu testar os componentes porque a maioria dos pcs aqui dos meus colegas ou amigos num tem compatibilidade com ddr2 ou sata. E as assistências são muito precárias e não confio muito.

    Uma fontezinha melhor que eu tenho pra testar é uma do Dr.Hank, ela é de um colega meu, tem 400w reais, e tava vendo tem mais componentes é bem mais pesada. vou ver se ele troca a fonte pra mim testar.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    se ele reinicia e a maquina não boota, isso não é problema de Sistema operacional, cuidado ao postar, as vezes ele formata e perde um bom tempo e acaba não resolvendo o problema.

    é claro q tomo cuidado ao postar.......a intençao do forum é ajudar e nao atrapalhar..certo:?......logico q ele tem q testar os componentes antes em outra makina....e provavelmente pode ser a fonte messs.....mas é q eu já tive um problema parecido......até relatei em outro topico........um dia q tava chuvendo meu pc desligo...ai deu uns biziu no hd e corrompeu o windows....aí na inicializaçao acontecia o seguinte.....

    chegava até na tela carregando o windows....ai qd ia mudar pra tela para escolher o usuario reiniciava....e fikava só nisso....

    q q eu fiz......formatei........e ao formatar o HD consertou o erro q tava nele....pois ele perdeu a formatçao.....era ntfs.....e nao aparecia formato nenhum.....

    por isso falei pra ele tentar isso.....porque se por acaso ele esteja com o mesmo problema q aconteceu aqui resolveria....e lembrando o problema nao foi só por causa do OS nao....deu biziu no HD também,,,,

    ok: ???

    claro q devia ter sugerido antes de outra coisa o teste dos componentes e verificar a fonte....

    se nada der certo seria outra alternativa....

    abrasss a todos....

    flwssss

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×