Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
marcello.mezzanotti

Videos com imagens ruins

Recommended Posts

Pessoas,

Recentemente comprei um LCD 22 AOC, nao tenho do que reclamar, mas estou tendo um problema, ao tocar algum video (avi, mpeg, wmv) algumas cores (basicamente as primarias (RGB)) aparecem um pouco borradas, acho que com brilho demais). Num primeiro momento ate pensei que fosse algum ajuste de cores, brilho, contraste, temperatura, ou outra caracteristica qq do monitor, tentei um ajuste ou outro mas o resultado ainda nao era bom, ai fui fazer mais alguns testes e se toco o video no Linux nao tenho nenhum problema e tambem se rodo algum jogo como Neverwinter Nights ou Flight Simulator tbem nao tenho nenhum problema. Isso me leva a crer que o problema seja com os codecs de video, testei em 2 maquinas, uma apenas com os codecs que vem com o windows e outra com o kmlcodec, aparentemente a que tem o kmlcodec e usando o windows media player classic esse brilho exagerado é um pouco atenuado.

Talvez essa mensagem esteja ate no forum errado.

Alguem ja passou por isso ou tem alguma dica?

Obrigado,

Marcello

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×