Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
opaladino2

decpeção com o velox

Recommended Posts

ola pessoal

vou contar a historia tudo do inicio, acho q vai ficar meio grande, mas tenham paciencia e leiam ate o final pra ve se podem me ajudar...

tudo aconteceu quando tive a infeliz ideia de por o velox aqui em casa (moro no rio nao tenho muita opção), nao aguentava mais a lentidao da linha discada, pois bem resolvi assinar 01/12/2007 dia exato, me disseram q o sinal chegaria em 2 dias e o modem em 3... ate q o modem chego em 2 dias ja gostei disso, mas quando instalei tudo direitinho e foi todo impolgado ja conectar; cade o sinal de alinhamento do modem? pois é o modem nao tava alinhando, liguei pro tel de suporte do 0800 fui redirecionado 3 vezes e me falaram q o sinal ja tinha sido liberado... então pra encurta a historia depois de muitas ligação mandaram um tecnico vim aqui (isso la pro dia 18 de dezembro ja ò.O) ele veio nao fico muito tempo, so disse q minha casa tinha um problema de distancia q nao vinha sinal nem 1 e q o unico jeito era troca o cabo pra um tal de cabo 19 (o meu acho q é o 13), depois de muito tempo, la pro dia 1º de janeiro de 2008 fui testar ligando o modem como de custume sem muitas esperanças... mas q parecendo q or milagre finalmente alinho o modem e pude conecar na internet.obs: nao tive aviso nem 1, nao sei o q fizeram, quem mexeu nadinha e outro detalhe isso eram as 6 da manhã a net tava batendo uns 750kbps (eu achei bem rápido)... depois disso fui dormi feliz, nao esperava eu q de tarde tudo mudaria.. a minha net tavapior q discada, o modem alinhava mas a velocidade inavegavel, minha discada dava 10x0 nisso

liguei pra tel de novo. rezumindo depois de muitas ligação e transferencia de ligação veio outro tecnico, esse foi pior parecia q nem sabia o q tava fazendo mas acabou falando a mesma coisa q o outro, mas esse pelo menos me deu uma "falsa" esperança q ia mandar uma ekip aqui pra ver o poste e q eles diriam a q velocidade daria pra por aqui, ele achava q era uns 300kbps no maximo... é mas acabou nao vindo ninguem, liguei de novo para tel e me disseram q tavam em manutenção na minha area, em busca de melhorar a velocidade por mais velocidade e bla bla bla...

estou esperando isso ate agora.. depois dessa ultima ligação nao liguei mais, estou apenas esperando melhorar do nada... estou super insatisfeito com isso.. estou pensando em se nao melhorarem isso cancelar q me interessei pelo AJATA banda larga.. mas queria saber se posso fazer isso porque tem um contrato de 1ano com eles.. mas eu penso q como eles nao compriram o q prometeram estou no direito de poder cancelar a assinatura.. o q vocês acham? podem me ajudar e me da uma solução??

obs1: a net fica ruin a tarde toda + ou - de 12h as 22h ou 23h, na parte da madru e da manha 0h as 11h fica navegavel, batendo uns 300~700kbps

obs2: desculpem pelo testo enorme e erros de portugues!

obs3: acho q nao é muito relevante mas a conf do meu pc é essa : ATHLON 64 3.2GHZ, placa-mãe PCCHIPS A31G, REDE ONBOARD SIS 190 100/10 ETHERNET DEVICE, PLACA DE SOM SOUND BLASTER 24BIT, PLACA DE VIDEO GEFORCE 5500 256/128MB, MEMORIA DE 1 GB GENERICA!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×