Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
dennisbf

pc travando, não consigo identificar problema

Recommended Posts

Bom meu pc há mt tempo está dando pau, eu já recorri a amigos que manjam de pc diversas vezes mas o erro é quase sempre o mesmo

Vamos lá

Dual core 2,8

p5vd2-x

2gb ddr2 667 kingston

7600gt

80gb sata maxxtor

seventeam 350w

Meu pc estava trava quando rodo jogos q exigiam mais (tipo tony hawk por exemplo). Ai me falaram que poderia ser a fonte, fui e comprei a seventeam. Mas infelizmente não resolveu meu problema, ai disseram que poderia ser o vista. desinstalei o vista e instalei o xp, não resolveu meu problema. Ai disseram que poderia ser memória. Eu tinha 1gb drr2 400(genérica). Fui agora e comprei 2gb ddr2 667 kingston, por mais que minha placa aguente só até 533 eu pesquisei e vi que não teria problema usar a 667 (comprei 667 já pensando em algum up futuro). O fato é q não resolveu meu problema, parece até q o pc está pior. Tentei rodar o jogo e continua com o mesmo problema, tentei instalar o vista e ele fica travando do nada (coisa q n acontecia com as memos antigas), ai fui rodar o Memtest pelo boot com o cd do ubuntu 7.10, e nas 3 vezes q eu tentei o memtest travou!

Será q as memórias tão bugadas?

Fiz em mal em comprar 667 pra uma placa 533? (comprei na quinta-feira, ainda dá pra trocar)

Caso não seja o problema o que pode ser?

Meu pc tá mal montado?

sério já to ficando de saco cheio desse pc, me ajudem plz!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • não consigo rodar nada que exija mt do pc, ele trava

    o memtest trava, o aquamark trava

    to começando a acha q essa fonte tá zuada

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Poh cara, estou com um problema mais ou menos parecido...

    Tipow, to lá rodando NFSU 2, ou PGA Tour 2008, ou Lego Star Wars... daih ele trava q nem o "alt+ctrl+del" funciona...

    Meu PC é:

    Core 2 Duo E6750

    P5GC-MX/1333

    2Gb DDR2 Kingstom 667

    GeForce 8400GS 256

    Samsung 160Gb SATA II

    se alguem souber alguma solução, por favor me de uma luz ai... valeu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×