Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Priss

Possível problema da placa mãe

Recommended Posts

Olá!

Hoje formatei o meu computador e depois utilizei os cds da placa mãe e da placa de vídeo para instalar os drivers das mesmas... O problema é que, após isso, as imagens da web estão carregando em grande parte com as cores alteradas e várias deformidades, e os vídeos (do youtube ou não) geralmente congelam na metade da exibição. Acredito que o problema tenha a ver com a placa mãe, pois os codecs de vídeo estão em dia, já baixei os pacotes necessários.

Gostaria de saber se alguém sabe como resolver isso, de preferência sem que eu tenha que formatar novamente o windows, pois perdi um dia inteiro reinstalando os programas e tudo mais... =( Tenho quase certeza de que o problema tem a ver com as instalações, seja porque esteja faltando algo ou porque eu tenha instalado alguma coisa incorretamente. No cd da placa mãe tem várias opções de instalações, eu instalei a primeira (Nvidia chipset driver program), mas embaixo tinhas outras (make nvidia pata raid driver disk, realtek alc850 driver, amd cool'n'quiet driver, usb 2.0 driver). Um amigo meu acha que o problema foi a instalação automática do cd desse chipset driver.

Agradeço imensamente qualquer ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara isso parece instalação corrompida desative qlq porteção de spyware antivirus e etc... e reinstale os drivers...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×