Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
bruabru

8000GT sem sinal TV nem CABO

Recommended Posts

Boa noite pessoal, comprei uma placa PixelView 8000GT e instalei direitinho, do jeito que manda, mas a tela fica azul e não consegui assistir nada ainda, já pesquisei em tudo quanto é lugar e parece que ninguém sabe o que fazer, já instalei com antena comum e nada, com o cabo da tv a cabo (net) e nada tb, até liguei com o decodificador pra ver se funcionava e nada.

Alguem pode me ajudar??????? to ficando doido ja :(:(:(:(:(

Compartilhar este post


Link para o post
Compartilhar em outros sites

sera que voce nao comprou uma placa de vidiu?ao invés de uma placa de captura de vidiu?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho uma 8000GT também, na primeira instalação ela sintonizou a TV e depois troquei para a NET e sintonizou todos os canais sem o decodificador. Beleza, porém não estava conseguindo audio. Aí resolvi atualizar o drive do site PixelView.com.br, e a minha placa não sintoniza mais nada agora. Tentei desinstalar tudo, mas parece que ela pifou. Troquei de computador e nada! Acho que essa placa é uma porcaria!

Compartilhar este post


Link para o post
Compartilhar em outros sites
sera que voce nao comprou uma placa de vidiu?ao invés de uma placa de captura de vidiu?

Eles estão falando da PixelView 8000GT que é uma placa de captura.

Sobre os problemas, podem estar acontecendo devido inúmeros fatores. Conseguir e ajustar sinal com elas as vezes é chato.

Existe um tópico falando sobre isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Eles estão falando da PixelView 8000GT que é uma placa de captura.

Sobre os problemas, podem estar acontecendo devido inúmeros fatores. Conseguir e ajustar sinal com elas as vezes é chato.

Existe um tópico falando sobre isso.

estou tendo o mesmo problema, e aonde esta esse tópico???

tentei de tudo e nada...só tela azul, e no forum da pixelview ninguem da uma solução também...nem eles sabem direito o que acontece eu acho, essa placa virou um mistério e desafio ao pessoal daqui a descobrir...hehehehe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×