Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
dhandrei

Q6600 em over 2.4 @3.2 mas Vista ultimate 64 Não reconhece. Help

Recommended Posts

Galera,

Mobo P5K Premium

Core 2 Quad 2.4

Cooler Master Hyper Z600

Fonte Thermaltake Purepower 600w

2x ATI 2600 256MB CF enable

2 HD 1T

A fonte para essa config nunca abriu o bico

Minha config está assim

CPU Ratio Setting 8

FSB Strap to North 400MHz

FSB Frequency 400MHz

PCI-E Frequency 101

Dram Frequency 800 1:1

Command Rate Auto

Dram Timing 4-4-4-12

RAS# to delay RAS# Delay Auto

REF Cycle time Auto

WRITE Recovery Time Auto

WRITE to READ delay Auto

READ to PRE Time Auto

DRAM Static Read Control Auto

Transaction Booster Auto

CPU Voltage 1.33, mas já testei 1.35 e 1.3

Dram voltage 2.10

C1E Support - Disable

Max ID - Disable

Vanderpool - Disable

CPU TM - Disable

Execute Disable Bit - Disable

Até aqui funcionou normal.

Mas quando entra no Vista 64 Ultimate o infeliz só detecta 2.16

Voltei na Bios e coloquei o Processador para 3.6 a 1.33v, mas de novo o Vista reconheceu menos, 2.86 dessa vez

Deixei assim e deixei no Prime95 depois de 30min deu pau no núcleo 3.

Voltei na bios e setei o vcore para 1.35

Deixei rodando das 21hs de ontem até as 7hs da manhã de hoje e não deu mais erro. Em pico a temperatura não passou de 60ºC

Mas já li por aí que 3.6 nesse processador é forçá-lo de mais. Então 3.2 pra mim está muito bom.

Mas mesmo assim a 3.2 o Vista só reconhece 2.1, voltei e baixei o over para 2.8 e o vista agora reconhece 1.86.

No Everest Ultimate ele detecta o over a 3.2 ou 3.6 tranqüilo.

Atualizei o índice de experiência do Vista para ver se atualizava, mas não adiantou.

Alguém tem conhecimento do que pode estar acontecendo, alguém já teve esse tipo de problema ou estou zicado mesmo.

Alguém pode me ajudar?

Sei lá de repente estou fazendo alguma cagada :(

Desde já agradeço

Denys

Editado por dhandrei
Preciso de ajudar para overclock e reaproveitei o tópico que não foi respondido para não floodar

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Como o tópico antigo tem mais de 587 dias eu vou Upar para que possam ver o novo assunto seja visto por todos e tentem me ajudar.

    Somente em razão disso estou upando, por favor se possível não me punam.

    Desde já agraço.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Opa,

    Em relação ao Overclock se o Everest mostra que está em over é porque está em over.

    Você pode também rodar o CPU-Z e verificar a frequência. Se estiver mostrando que está em over é porque está.

    Pode ser o speedstep que está ativado e ai derruba a frequência.

    Para saber se a culpa é do speedstep, você pode deixar o CPU-Z aberto na tela, depois abrir a calculadora (modo científico) e digitar 99999 depois clicar n!. Esse pedido de cálculo vai fazer seu processador encher e anular provisoriamente a ação do SpeedStep mostrando a frequência real.

    Se os testes mostrarem que seu processador está em over e só o Vista é que não reconhece, é "problema" com sistema operacional e deve ser especulado na seção de Sistemas Operacionais VISTA.

    Boa sorte

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Opa,

    Em relação ao Overclock se o Everest mostra que está em over é porque está em over.

    Você pode também rodar o CPU-Z e verificar a frequência. Se estiver mostrando que está em over é porque está.

    Pode ser o speedstep que está ativado e ai derruba a frequência.

    Para saber se a culpa é do speedstep, você pode deixar o CPU-Z aberto na tela, depois abrir a calculadora (modo científico) e digitar 99999 depois clicar n!. Esse pedido de cálculo vai fazer seu processador encher e anular provisoriamente a ação do SpeedStep mostrando a frequência real.

    Se os testes mostrarem que seu processador está em over e só o Vista é que não reconhece, é "problema" com sistema operacional e deve ser especulado na seção de Sistemas Operacionais VISTA.

    Boa sorte

    O SpeedStep está em enable, apesar de não estar ativo, faça o seguinte, coloque o multiplicador do CPU em AUTO para que apareça a opção do SpeedStep depois desative-o e volte o multiplicador para a valor que estava, assim que você iniciar o micro de uma olhada nas propriedades do MEU COMPUTADOR e vai estar marcando @ 3.2 GHz .

    Postá ae pra gente ve se da certo isso.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 1º obrigado pela ajuda.

    Bom, vamos lá.

    Desculpem a demora pois eu estava em curso o Sábado inteiro, acabei de chegar (20:27).

    Fiz o teste com o CPU-Z mostrou 3203.6Mhz.

    Everest idem

    Bios Idem.

    Rodei a calc

    Desabilitei o Speedstreap, porém agora o Vista mostra 3.6Mhz:wacko:.

    Mas o Over está em 3.2 na bios, no everest e no CPU-z

    Mais alguma tentativa?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olá,

    dhandrei eu não vejo necessidade de mais teste ou tentativa de verificar se o over está ativo ou não...

    Parte da minha mensagem anterior pressupunha o possível "problema" e parece realmente ser do OS.

    Um trecho:

    “Se os testes mostrarem que seu processador está em over e só o Vista é que não reconhece, é "problema" com sistema operacional”.

    Na verdade, essa leitura errônea, não vai afetar absolutamente em nada no desempenho de seu processador, portanto, entenda “problema”, como sendo um simples erro de leitura por parte do OS e nada mais.

    Caso você tenha uma pitada generosa de perfeccionismo para essa questão, você deve pesquisar sobre o seu sistema operacional.

    O over em hardware está ativo e 100% funcionando.

    Boa sorte amigo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Olá,

    dhandrei eu não vejo necessidade de mais teste ou tentativa de verificar se o over está ativo ou não...

    Parte da minha mensagem anterior pressupunha o possível "problema" e parece realmente ser do OS.

    Um trecho:

    “Se os testes mostrarem que seu processador está em over e só o Vista é que não reconhece, é "problema" com sistema operacional”.

    Na verdade, essa leitura errônea, não vai afetar absolutamente em nada no desempenho de seu processador, portanto, entenda “problema”, como sendo um simples erro de leitura por parte do OS e nada mais.

    Caso você tenha uma pitada generosa de perfeccionismo para essa questão, você deve pesquisar sobre o seu sistema operacional.

    O over em hardware está ativo e 100% funcionando.

    Boa sorte amigo.

    ou formatá e instalá novamente o S.O. :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×