Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
hunaldjunior

Obtendo endereço ou conectado mas sem net

Recommended Posts

Trouxe meu comp pra casa e aqui eu tenho wireless em 3 computadores (2 pcs e um notebook). Antigamente meu comp funcionava corretamente só q agora quando o trouxe do trabalho ele não funciona mais, vale ressaltar que formatei-o. O q dá mais raiva é q ele acha e reconhece a rede da casa. Ele conecta e permanece "obtendo endereço de rede". Daí eu tiro do automático e troco o endereço de ip e coloco um número a mais ou a menos q outro comp q está funcionando. Daí ele muda de msg e aparece "conectado" só que não tem acesso à internet.

Para conseguir acesso tive q trazer o outro modem e ligar aqui. Só q tenho q tirar o cabo do telefone do modem q liga ao roteador pra poder ter internet no meu comp, mas fazendo isso todos os outros ficam sem.

O q devo fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • ip 192.168.0.14 ( o 15 é o comp onde está o roteador)

    msk 255.255.255.0

    gtw 192.168.0.1

    dns pref 192.168.0.1

    dns alter : nada

    Algo errado?

    Todos os outros estão marcados como automáticos. Só q quando coloco desta forma no meu ele fica obtendo endereço de rede e fica horas assim.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    você colocou o DNS, sendo IP do modem??? Está errado, em geral o nome dos servidores DNS que lhe fornece é o seu provedor do serviço...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×