Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
andrezemuner

Não salva downloads

Recommended Posts

Boa tarde a todos. Esse problema começou a acontecer hoje, eu clico em um link qualquer, abre aquela tela perguntando onde salvar, indico o local a ser salvo clico em salvar e o download inicia normalmente. Durante o downlad aparece a porcentagem já baixada, até aí, tudo normal. Acontece que, quando chega em 99%, ao invés de ir para "download concuido", a janela simplesmente some (a opção para fechar a janela automaticamente após download concluido está desabilitada) e, no local onde indiquei para o arquivo ser salvo está vazio, ou seja, não salvou o download.

O Norton que veio junto com o computador, que é uma versão de avaliação que dura 60 dias (que já venceu) também parou de funcionar. cheguei a suspeitar se fosse algum vírus, porém acho que não, pois nunca abri sites suspeitos com esse PCe a unica falha que começou hoje foi essas duas, o download e o Norton o resto está tudo normal.

Se alguem conhece ou já teve esse problema, gostaria de alguma informação, por gentileza.

Minha máquina é um note HP DV6230BR com Vista Home Basic

Muito obrigado pela ajuda e um cordial abraço.

André

Compartilhar este post


Link para o post
Compartilhar em outros sites

rapaz to com o mesmo problema

qualquer downolad que faço depois que completo some

e quando faço downolad de fotos nao abre fica como vazio

ja fiz de tudo desativei o firewall o antivirus pra ver se tava bloqueando e nada

ja fui em ferramentas obçoes principal e mudei o destino do arquivo a ser salvo

to quase chamando um exorcista ...rsrs

uso o vista e minha conexao è wirells

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×