Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
C_Frota

Win Server 2003 English R2 / Iis 6.0

Recommended Posts

Senhores, olá!

Utilizamos o Windows Server 2003, na versao english R2, devido uma mudança de software, necessitamos instalar o IIS, que diretamente do CD original de instalação, efetuou a versão 6.0 do mesmo.

O problema foi que ao fazer o teste básico do
, não houve sucesso, aparecendo somente uma tela dizendo: under construction.

Seguimos todos os tutoriais encontrados (guia do hardware, baboo, etc), instalamos e desinstalamos o IIS, sem conseguirmos bons resultados.

Alguém poderia ajudar a detectar o erro ou nossa falha?

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, Ao instalar o AD e o DNS o IIS é instalado automaticamente , pelo menos na Versao em Portugues, o AD ja esta instalado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo que me parece o IIS já está instalado... aparece essa pagina under constrution porque não possui nada na pasta referente a pagina.

A pasta referente a pagina fica localizada em c:\inetpub (se não me engano), então qualquer html, php, asp e etc referente a pagina deve ficar nesta pasta.

A opção de pasta pode ser configurada para outro local, bem como pode ser criado dominios virtuais e bla bla bla... mas isso é outra coisa...

Faça o teste... pegue uma pagina e jogue nessa pasta, ou então faça qualquer alteração no html existente lá que você perceberá que também mudará quando você acessar http://localhost

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×