Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
carloscs

PC reiniciando

Recommended Posts

Ola amigos do forum.

Eu tenho uma Fonte Dr.hank 300w, em um dos meus computadores

esse computador às vezes reinicia, gostaria de saber se pode ser problema com a fonte.

Eu usei um programa pra pegar as temperaturas e voltagens:

Hardware monitor

-----------------------------------------------------

Hardware monitor

-----------------------------------------------------

ITE IT87 hardware monitor

Voltage sensor 0 1.58 Volts [0x63] (CPU VCORE)

Voltage sensor 1 2.46 Volts [0x9A] (VIN1)

Voltage sensor 2 3.25 Volts [0xCB] (+3.3V)

Voltage sensor 3 5.05 Volts [0xBC] (+5V)

Voltage sensor 4 11.58 Volts [0xB5] (+12V)

Voltage sensor 5 -3.97 Volts [0x3E] (-12V)

Voltage sensor 6 -12.80 Volts [0xC8] (-5V)

Voltage sensor 7 4.89 Volts [0xB6] (+5V VCCH)

Voltage sensor 8 3.23 Volts [0xCA] (VBAT)

Temperature sensor 0 52°C (125°F) [0x34] (TMPIN0)

Temperature sensor 1 34°C (93°F) [0x22] (TMPIN1)

Temperature sensor 2 20°C (67°F) [0x14] (TMPIN2)

Fan sensor 0 3375 RPM [0x32] (FANIN0)

está tudo bem???

não entendo muito de voltagens

as temps, eu acho que estão boas.

eu uso estabilizador, li em alguns lugares que ele pode prejudicar, vou tentar ligar no Filtro de linha pra ver no que que da.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • olá amigo

    eu ja tinha visto alguns topicos sobre as fontes da Dr.Hank

    mas acontece que ja faz uns meses que eu coloquei a placa de video (que supostamente é o que mais come energia da fonte, juntamente com o processador)

    e de uns tempos pra ca que começou à reiniciar.

    as vezes ouço uns "estalos" do estabilizador, não sei qual o motivo, um amigo disse que é normal.

    Queria saber se essas voltagens que postei estão normais, se tem alguma coisa errada.

    Fiz o teste do Filtro de linha, mas depois de um tempo ligado, reiniciou também.

    Obrigado pela considereção e boa noite, aguardo respostas.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×