Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
raphaelbdb

e8400 a 15º ta certo?

Recommended Posts

po acabei de adquirir um e8400 e uma p5k se e esta acusando 15C, gostaria de saber se esta certo ou esta com algum problema, pos eu olho na bios e mostra os 15C....

Compartilhar este post


Link para o post
Compartilhar em outros sites

arf! teu pc tá na geladeira? ou tu mora no alaska? :D

bom que esse proc é frio, isso é incostestável... mas 15ºc é um pouco demais...

uma temp normal em idle sem OC é uns 23... 25ºc... com aquele mini cooler box porcaria que vem nele... se colocar um zalman aí eu até acredito que ele fique em 15ºc...

mas é isso... vai ver tu tá ai na geleira ae e a gente sofrendo com o calor tropical aqui... :D

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • mas é serio, ele fica em 15~20 só no windows, quando jogo vai a 23~25 ainda nao vi chegar em 30º, estou com medo de ser problema na placa-mãe, porque se for tenho q trocar logo... valeu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Com certeza é algum bug no sensor de temperatura. Nada grave, mas fica difícil saber a temperatura exata desse jeito. Tenta atualizar a bios. Pode ser que resolva.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    É possível q tenham atualizado a bios dela antes de vender, p suportar todos os processadores mais recentes e evitar problemas p eles, mas acabaram bugando as temps. Já vi isso acontecer bastante após update de bios.

    Quem sabe um novo update de bios não resolve, como disse o Danelon.

    Mas uma coisa é certa: No Brasil, e sem soluções monstruosas de resfriamento, com certeza essa temperatura está errada.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    pow... a não ser que você tenha comprado sua mobo de jan/fev pra cá... certamente o drive da bios não é o melhor para os procs de 45nm...

    atualisa lá mesmo... mas se não mudar, nem esqueta a cabeça com isso não... você não vai ter problemas de aquecimento com esse processador...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×