Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
0burning0

Computador rápido d+!

Recommended Posts

<font color='#000000'>Tenho um amd xp 2200, placa-mãe asus a7n266-vm, 256 ram, win98se.

O computador esporadicamente fica processando rápido demais. Tudo fica rápido: abrir e fechar janelas, a barrinha de texto pisca em ritmo frenetico, o relogio se adianta enquanto o win está rodando, o icone do internet explorer gira enlouquecidamente...até coisas tipo aqueles 5 segundos que o icq te dá pra escrever uma mensagem de away - os 5 segundos se transformam em 1 segundo, talvez até menos, passam correndo.

Não tenho a mínima ideia do que possa ser. Aguardo uma ajuda. Nem sei se a mensagem está no forum certo...

Valeu!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Por acaso você instalou, jogou ou joga o game Ghost Recon?? Comigo acontecia a mesma coisa que esta acontecendo no seu pc e tudo "graças" a este jogo. No pc do meu amigo também estava ocorrendo isto apos ele instalar o game. só consegui resolver este problema apos formatar o micro, mesmo porque nem reinstalando o windows eu consegui arrumar. é um saco né? porque em questao de 1 minuto o relogio do windows passa hrs adiante, o icq fica maluco assim como tudo o que você executa no micro. é......... sinto muito, mas FORMAT NELE, hehehe  :chicote:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>wou!    :ui:    Eu tenho certeza que mui+os gostariam de saber por quê isto acontece?

Que jogo é este CaSSiJoNeS???  :0)

... Cara conheço mui+a gente sonhando :santo:  p/ ter + velô....  :hehehe:  , mas não tão Radical  :)))))))</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>a pergunta parece soar meio estranha mas qual mouse você usa e qual modelo ?, mouse ps2, serial, comum, ótico, 500dpi, 700dpi ? , teste um outro mouse e tente trocar a pilha da placa-mãe.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>O Ghost Recon é um jogo de guerra e que eu não achei estão legal.

Creio que o problema não seja da pilha da placa-mãe, pois eu formatei o meu pc e nada mais aconteceu. Deve ser algum bug do game. Depois do que voce percebeu que comecou acontecer isto?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>Eu nunca instalei o Ghost Recon, não. Tenho pouca coisa no HD porque faz pouco que to com esse micro, nenhum programa que tenha tendência a dar pau. Realmente, o micro fica um saco quando ele começa a surtar. É muito irritante.

    Tenho um mouse P2, marca satanás ao quadrado  :D Pra ser sincero eu não sei desde quando isso tá rolando...não relacionei esse problema a nenhuma instalação de um determinado programa. Eu acho que "desde sempre" ele apresenta esses surtos.

    Quando o relogio começou a pirar eu pensei direto em bateria...mas normalmente isso se verifica quando você desliga o micro e, ao religar, o relogio tá atrasado...o que não é o caso, porque eu noto que o relogio se adianta quando eu to usando o micro...é bem estranho.

    Na real eu não sei se é software ou hardware. Não adianta eu formatar o micro se o problema é hardware...</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>Ah, e eu vou experimentar a troca de mouse. Thanks!</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>Pode ser alguma coisa relacionada a hardware mesmo......... pois sua placa-mãe é a asus a7n266-vm e a minha também. A do meu amigo também é asus, só não sei o modelo. Pode ser que seja um bug deste modelo de placa-mãe......</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#003300'>Imagina fazer um teste usando o SuperPI na máquina para ver como ela sai nos benchmarks. se está muito rápido deve sair um resultado muito estranho.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×