Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
João Marcelo

Problema na placa A7V600-X

Recommended Posts

Pessoal, minha irmã tem essa placa mãe, que era minha antes de mudar de máquina, é o seguinte, estou tentando ligar e a placa só fica apitando, bips contínuos, bip-bip-bip-bip-bip-bip, e nunca para, troquei fonte, memória, placa de vídeo e nada, não sei o que pode ser isso. Já resetei a bios também, tá brabo de descobrir isso, valeu pessoal.

Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

mas ela da imagem?

se ela da imagem e fica bipando e porque e algum aviso do sensor, pode ser de temp ou da rotacao do cooler da cpu!

se nao da imagem, e você ja trocou tudo...ai lhe digo que a placa ja deu o q tinha q dar...rs

entendeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Acho que consegui resolver o problema, ontem eu resetei a bios de novo e desconectei o driver de disquete, e consegui instalar o windows e os programas e funcionou perfeitamente. E acho que ela usou a máquina hoje, quando chegar em casa vou verificar isso. Valeu pela opnião,

    Abraço.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×