Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Lotuz

pc reinicia só com vista

Recommended Posts

Galera é o seguinte...to com o pc da assinatura...comprei as peças separadas e pedi um tecnico pra montar pra mim...

dai formatei e coloquei o vista...e começou a reiniciar sempre o q windows entrava...dai fui tentar formatar d novo e nao conseguia nem instalar mais. ou reiniciava ou travava e desligava o monitor..

dai tentei por o xp e agora tá tudo filé... não entendi nada

ate porque eu tinha instalado o mesmo DVD do vista no pc antigo e funcionou perfeito.

Alguem me ajuda por favor. agradeço desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, também estou com um problema parecido.

Atualizei a minha máquina para:

Core 2 Quad Q9300

Gigabyte P35 DS3 rev. 2

2x 1gb Patriot

420bkv Seventeam

GF 7200 256 (pra quebrar um galho)

Já comprei 2 versões de windows vista (32 e 64bit) e sempre da problema na instalação. A máquina desliga sozinha e depois de 8seg religa. Fica assim diversas vezes, não chega nem a entrar no Vista.

Instalei e testei com o Windows XP e não deu nenhum problema.

A dúvida fica no ar: é problema em nosso hardware ou é mais um pau do Vista?

Lotuz é verdade, também imaginei que seja pau de hardware que o vista detecta e o xp não...

que saco, talvez tenha que trocar a placa-mãe... li que outras pessoas já tiveram esse problema de reiniciar a máquina com a mesma placa mãe.

pode ser minha memoria também... que é de 2.2 v sendo que a placa-mãe é de 1.8v. Mas fiz um overvoltage pela BIOS (+0.4v) e não resolveu o problema.

comprei aqui em sampa, na santa ifigênia... sábado vai fazer 1 semana e acho que vou voltar lá para trocar as peças.

estou perguntanto pra algumas pessoas, vamos ver... se descobrir me avisa também ok!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, eu acho que provavelmente pode ser um problema no Vista. Pois quando dá problemas de inicialização pode ser algum arquivo do windows corrompido. Uma pergunta a ser feitas para vocês. O windows é original? Conforme sendo baixem o sp1 do windows vista no site da microsoft.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • o meu não é, mas ja tinha funcionado perfeito com meu celeron antigo

    e nao da tempo de instalar o sp1

    iria resetar toda hora e nunca ia concluir a instalação =(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    beleza Lotus ?...

    Como foi bem observado pela Jasmyn, o sistema pirata não fornece nenhuma garantia em termos de funcionamento ( o original já e por si só "problemático" imagine um piratão:wacko:), quanto ao fato de você ter conseguido funcionamento OK em uma configuração + modesta observe que provavelmente o teu "vista" (assim como o do Brunss) provavelmente não inclui os drivers + recentes para suporte a hardware ( a reinicialização pode ter várias causas), se é do teu interesse utilizar o vista, espere + um pouco (já que o custo ainda está alto) e compre o original(com direito a suporte e minimamente funcional).

    Forte abraço, cj :cool:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    beleza Lotus ?...

    Como foi bem observado pela Jasmyn, o sistema pirata não fornece nenhuma garantia em termos de funcionamento ( o original já e por si só "problemático" imagine um piratão:wacko:), quanto ao fato de você ter conseguido funcionamento OK em uma configuração + modesta observe que provavelmente o teu "vista" (assim como o do Brunss) provavelmente não inclui os drivers + recentes para suporte a hardware ( a reinicialização pode ter várias causas), se é do teu interesse utilizar o vista, espere + um pouco (já que o custo ainda está alto) e compre o original(com direito a suporte e minimamente funcional).

    Forte abraço, cj :cool:

    Então man, eu e o Lotuz e mais um pessoal estamos tendo o mesmo problema e com a mesma placa mãe.

    Estamos correndo contra o tempo (garantia das peças rss). Pois a dúvida fica, será necessário trocar a placa mãe?

    Estou fazendo uns testes, vou atualizar a BIOS e instalar o Business original e ver o que acontece! aviso vocês por aqui!

    abraços!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Então man, eu e o Lotuz e mais um pessoal estamos tendo o mesmo problema e com a mesma placa mãe.

    Estamos correndo contra o tempo (garantia das peças rss). Pois a dúvida fica, será necessário trocar a placa mãe?

    Estou fazendo uns testes, vou atualizar a BIOS e instalar o Business original e ver o que acontece! aviso vocês por aqui!

    abraços!

    pois é cara...me falaram pra mexer no bios..atualizar e tal. +nem sei como fazer. da uma dica aí pra mim tentar também. abraxx!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olá, se você estiver disposto a alterar a bios faça o seguinte de início:

    a primeira coisa que deve fazer é identificar o fabricante, o modelo e a versão da placa-mãe. Geralmente essas informações se encontram no manual que acompanha a placa. Em seguida, é conveniente anotar os dados de configuração existentes no SETUP. Isso porque o processo de atualização pode apagar toda a configuração atual. Dependendo do modelo da placa-mãe, pode ser necessário alterar um jumper, que funciona como uma espécie de dispositivo de segurança contra gravações indevidas.

    Bem se você quiser tentar faço o seguinte primeiro: a primeira coisa que deve fazer é identificar o fabricante, o modelo e a versão da placa-mãe. Geralmente essas informações se encontram no manual que acompanha a placa. Em seguida, é conveniente anotar os dados de configuração existentes no SETUP. Isso porque o processo de atualização pode apagar toda a configuração atual. Dependendo do modelo da placa-mãe, pode ser necessário alterar um jumper, que funciona como uma espécie de dispositivo de segurança contra gravações indevidas.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×