Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
kingofthemages

[Resolvido] Problema com MOBO ASUS M2N Sli Deluxe (sem sinal, sem post)

Recommended Posts

Boa tarde amigos, Estou com um problema com meu PC, que está me deixando de cabelo em pé, primeira mente, segue a configuração:

M2N-Sli Deluxe, Athlon X2 64bits 6000+ (AM2), 2x 1GB DDR2 667MHz Kingston, 500GB HD Sata, 2x DVD-RAM LG, 2x PCI Express Zorgis 7300 SE 512mb (está em Dual Monitor, o recurso SLi nao está ativado), fonte de 900W reais, 1x Pinaccle Studio PCI.

Pois Bem, ele funcionou perfeitamente por 3 meses... de repente, começou a reiniciar sozinho, até que por fim, não ligou mais! Não dava sinal de video e nem os Posts na BIOS...

aí comecei a realizar os testes:

1-Achando que seria a fonte, tirei todas as peças, deixando somente o básico, e não houve sinal de video ou post do mesmo jeito.

2- tirei as memórias RAM, e nada

3- tirei e troquei as placas de video, e nada novamente

4- Pesquisei na internet, alguns usuários tiveram o mesmo problema, que resolveram atualizando a BIOS para o respectivo processador, pois bem, mesmo dando um Clear CMOS, nao tinha funcionado, então atualizei a BIOS por uma loja especializada que possui a gravadora para tal, e mesmo assim, não surtiu efeito nenhum, continuou sem sinal de vídeo, e sem o Post.

5- achando que seria o processador, coloquei um Sempron AM2, dos primeiros que saiu, e também nao obtive sucesso.

Então amigos, ao meu ver, tudo indica ser a placa mãe, mas gostaria da opinião de vocês, para que eu possa tomar as devidas soluções.

Obrigado a Todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, teste outra placa mãe, já que você já efetuou aparentemente todos os testes possíveis...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Problema resolvido:

    Cheguei a trocar a MOBO, que no fim, resultou no mesmo problema.

    então testei novamente a MOBO anterior, e o problema inicial era uma curto no slot da memória RAM, que ficou inutilizada, logo a MOBO nao identificava a ausencia de pentes e logo nao dava os beeps.

    Ao trocar a MOBO, vi que a memória ram não era somente o problema, mas também o processador (athlon 6000+) tinha queimado.

    A causa do problema é o clássico aquecimento dessa placa mãe, fora q o cooler utilizado não estava dando conta do recado, por fim danificando o equipamento. Então, após a troca do conjunto MOBO (agora com BIOS atualizada), memória, processador, coloquei um cooler Zalman CNPS9500, e alguns exaustores, e não tive mais problemas.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×