Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
fimdefesta

Modem speedtouch 510 v6

Recommended Posts

Salve a todos.

Estou com um problema, e já tentei de tudo, agora vou apelar aos colegas, para tentar solucionar este mistério.

É o seguinte:

Tenho 2 modens, um da Dlink 500 b e agora o que está me dando problema, o speedtouch 510 v6.

Meu problema, está relacionado à modulação do speedy. Com o modem da Dlink 500 b eu consigo alterar minha modulação de forma mais detalhadas, ou seja, para minha conexão ficar excelente, eu deixo apenas marcado o G.DMT.

Já no modem speedtouch, não há essa alternativa, apenas as formas, Multimode, Multi_adsl2, Multi_readsl2 e Multi_adsl2plus.

Eu sei que o G.DMT está no Multimode, mas toda vez que eu desligo o modem e religo, a modulação entre o speedy fica horrível perdendo em 50%. Tenho o speedy 4.0, normalmente faço download a 490k/b´s e uploud a 70/kb/s.

Se simplesmente ligo o modem se alterar a modulação, faço a 250kb/s. Isso é um saco muito grande, tenho que entrar no telnet alterar a modulação, salvar e voltar novamente para Multimode para que fique normal.

Lembrando, o modem não perde a configuração, ele simplesmente não se ajusta, tendo que fazer esse procedimento toda vez.

Já alterei meu firmware , atualmente estou com esse" 6.1.18.5" , também já utilizei o configurador do site aqui do Brasil, mas nada.

A conexão nunca cai, fica super estável, a não ser isso.

Amigos, o problema está na modulação, agora o que eu não sei é a causa disso.

Agradeceria qualquer comentário.

Abraços,

Marcos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara essa sua conexão de 4 megas deve ser ADSL 2, então acho que você deve gravar o Multi_adsl2. Tenta aí e diz se funcionou perfeitamente,

Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Olá colega.

    Já coloquei em todos os tipos de modulações deste modem, além do mais, o speedy não é adsl2. Quando altero para outra modulação, a velocidade fica a mesma, mas o tempo de sincronismo da luz adsl, demora é muito para fixar.

    Eu não estava querendo voltar para o Dlink 500, mas se continuar assim, serei obrigado a voltar.

    Valeu pela tentativa amigo.

    Marcos

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×