Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Dohaid

Placa não da display

Recommended Posts

<font color='#000000'>é seguinte formatei o pc instalei o windows ai eu estava usando a internet ai o pc congelou desliguei no botão e liguei de novo

só q a placa não dava mais o display...

o q pode ser???

falou</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>pode ser memória, coloque outra pra testar!

no mais pode ser também a fonte e o processador!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>testei outra memoria e não funcionou...

    testei o processador em outra placa mãe e ele está ok... e a fonte foi testada em outra placa e funcionou...

    obs... a fonte é AT

    obs2: testei com fonte ATX (e não funcionou)

    o q mais pode ser??

    falou :)</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>é o seguinte eu consegui ligar o pc ele chegou a entrar no windows... ele rodou o scandisk quando terminou o pc congelou...

    e não ligou mais...

    o q pode ser isso???

    freqüência do processador??? qual a freqüência q eu tenho q configurar no setup da bios para um celeron 600???

    é possivel q um dispositivo com problemas trave o pc???

    falou</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>consegui ligar o pc mas ele congelou de novo...

    o q pode ser isso???

    qual a freqüência q eu tenho q colocar no setup de bios para um celeron 600??

    falou</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>consegui ligar o pc mas ele congelou de novo...

    o q pode ser isso???

    qual a freqüência q eu tenho q colocar no setup de bios para um celeron 600??

    falou</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000080'>olha suas memos, passe uma borracha nelas e depois sopre com cuidado todos os plugues que da placa-mãe, retire o processador, se for slot 1, passe a borracha e reencaixe-o!!

    se não for isso, não tenho a minima ideia!</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×