Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
aoshi shinomori

W580I Problemas nas mms...qual a solução ou é assim mesmo???

Recommended Posts

meu aparelho W580i da claro, so recebe fotos com tamanho de 120x90 (5kb)independente do tamanho da original enviada....sendo que as fotos mesmo de 640x480 chegam com esse tamanho reduzido

se um aquivo em Mp3 é enviado pra mim, ele chega com formato Amr de tamanho de 5kb, independente do tamanho do original

isso é normal??? tem como solucionar??? ja levei na autorizada e eles nao conseguiram solucionar, e trocaram o aparelho, mas o novo ta fazendo as mesmas coisas...isso é do aparelho? alguem poderia me dizer se acontece o mesmo!!

outra coisa ele ta desligando sozinho quando ando com ele no bolço...e so liga se retirar a bateria e coloca-la de volta...alguem ja teve esse problema?

alguma olução a vista?

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • ninguem teve o mesmo problema??? ja estou no segundo aparelho e todos tiveram o mesmo problema!!!

    alguem com um aparelho da claro??? quem tiver esse aparelho me diz se tiveram ou nao o mesmo problema!!!! por favor!!!

    Muito obrigado!!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Aoshi,

    Estou com o mesmo problema que o seu ! Tanto no MMS como no MP3 . Conseguiu resolver ? você é do RJ ? Estarei indo para a autorizada ainda esta semana .... a sony ericsson me forneceu uma autorizada no centro mas ao ligar ninguem atende lá ! ja li varias reclamações da Novatech. Abs

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • essa autorizada é horrivel..eu vou la....tem uma na barra mas nao sei o endereço...pega no site, nao sei como a da barra é!!

    Eu sou do Rio

    mas o atendimento dessa do centro é pessimo...e nunca resolvem nada...no meu caso o aparelho foi e volto da mesma forma e eles falaram que o aparelho tinha sido concertado e testado...

    mas uma coisa, o sinal de receppção de la é pessimo, mas nao saia de la sem testar o telefone...

    o atendimento é pessimo, os atendentes sao horriveis e escrevem os defeitos errados...te aconselho levar os defeitos escritos e mandar eles digitarem o que você escreveu...da primeira vez que fui o atendente escreveu algo que nao fazia o menor nexo...

    eu ja to em vias de devolver o aparelho e pegar meu dinheiro e pegar um tel da nokia...eu gosto dos aparelos da sony, mas eles nao conseguiram resolver meu problema e nao ligam de volta...

    eu to esperando a central de sao paulo me ligar desde sexta feira e nada...como tive uma semana infernal, nao tive tempo de ligar pra eles...mas meu tel ja foi pra sao paulo e volto como concertado e tava a mesmissima coisa...eles nem testam o telefone, porque se testasse veriam que nao resolveram nada

    boa sorte

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • meu aparelho que a sony ericsson me deu na troca por nao ter conseguido consertar o aparelho antigo, veio com o mesmo defeito e coloqei na autorizada, e ja completou mais de um mes e nao conseguiram novamente consertar o problema do aparelho...pedi novamente a troca do aparelho...esperando o contado da sony...quanta incompetancia!!!

    vou acabar comprando um nokia 5610 e esquecer a sony, porque é muita incompetencia e falta de consideração com o consumidor...fora que nesse mes liguei mais de 5 vezes abrindo protocolo de acompanhamento de caso e fui informado que me retornariam a ligação em 48h, o que nao ocorreu um vez sequer...eles nao resolvem e tambem nao ligam...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    estou com problemas com o cartao de memoria...se eu po o cartao meu celular fica desligando sozinho e perdi as configuraçõe do cartao de memoria...

    alguem sabe me informar porque???

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×