Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
rcraici1

4gb Em Vista Com Meu Pc Dando Problema?

Recommended Posts

Levei meu pc pra formatar e zerar tudo. Instalou o vista ultimate 64 normalmente mas só que ele só ta lendo 1 gb de memoria sendo que tenho 4 pentes de 1gb....o que poderá ser??????? o tecnico ta quebrando a cabeça pra achar a resposta mas ate agora nada!!!!

Meu pc:

Placa mãe abit kn9s

Processador atlhon x2 am2 4200+(2.210mhz)

placa de video gforce xfx (g80) 8800 gts (320 bits)(320mb)

1 hd sata 2 seagate de 320 gb

4 x 1 gb ddr2 ocz platinum 2.1v pc2 6400/800

.......... alguem sabe dizer quando a memoria não esta lendo a memoria toda, o que pode ser???...pois é o vista ultimate 64!!!!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara. Não entendo muito mas uso o vista já faz 1 ano.

Acredito que a versão do vista não é original...

Se não você tem vários fatores que podem fazer a maquina tranca.

Baixei 6 versões diferentes do vista ultimate.. Apenas 2 funcionaram as outras tavam bugadas. Não sei o motivo mas na época que instalei pela primeira vez eu tinha um sempron 3000+ com 1gb ddr400, placa mãe asus k8u -x placa de video geforce fx5200..

o vista tranco bastante. mas desconfie de que como era novidade e a versão que baixei era beta procurei uma q não fosse. terminado o download instalei e o vista rodo perfeitamente. a versão que usei era uma 32 bits x86..

talves seja esse teu problema.

OBS tenta faze uma outra ativação diferente da existente.. talvez resolva

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×