Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ibererj

Windows não inicia

Recommended Posts

Quando inicio o PC ele trava quando carregando os arquivos de inicialização carregando até:

Multi(0)disk(0)rdisk(0)partition(1)\WINDOWS\system32\ntoskrnl.exe

Multi(0)disk(0)rdisk(0)partition(1)\WINDOWS\system32\hal.dll

Multi(0)disk(0)rdisk(0)partition(1)\WINDOWS\system32\KDCOM.dll

Multi(0)disk(0)rdisk(0)partition(1)\WINDOWS\system32\BOOTVID.dll

Multi(0)disk(0)rdisk(0)partition(1)\WINDOWS\system32\config\system

Multi(0)disk(0)rdisk(0)partition(1)\WINDOWS\system32\config\system.log

travando a partir de então.

Quando tento iniciar por alguma das opções de modo de segurança ele trava em tela preta e não entra no WINDOS de jeito nenhum.

Antes ele estava dando tela azul na inicialização hora sim hora não dando aquelas mensagens IRQL_NOT_LESS e chegou a acusar o arquivo ACPI.sys.

Eu troquei a fonte do pc recentemente porque tinha queimado por uma genérica. E o PC já presentava problemas de aquecimento e suspeitava de mais algum problema de hardware.

A minha dúvida é se este problema pode ser hardware ou o WINDOWS que travou de vez? Formatar resolve?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×