Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
¤ Kyo ¤

Placa de video gforce 2

Recommended Posts

<font color='#ADA96E'>Fale, pessoal!

Bem, estou com uma pequena dúvida relacionada à esta placa. No Setup, diz que meu slot AGP é 4x, masna configuração da placa de vídeo só vai até 2x! Não tem um jeito de deixar 4x? Ou essa placa de vídeo é só 2x mesmo?

Beleza! um abraço.

Kusanagi.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#FF7F00'>Eu acredito q a maioria das Gforces 2 sejam AGP2x ...

+ qual a placa ? a unica informação é q é uma GF2 ?

e outra ..se a placa é AGP 2x nem tem como por ''+''</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#ADA96E'>Fale, Cafs!

    A placa é uma GeForce 2 MX400, com 64 de memória.. A placa mãe é a ASUS CUV4X-C, com slot AGP4x.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>Todas as GeForces 2 MX 400 são AGP 4X.

    Uma vez aconteceu isso comigo, e resolvi da seguinte maneira:

    Fui no setup, e configurei para AGP 2X e saí salvando, depois reiniciei o micro de novo e configurei para AGP 4X e saí salvando. Após isso fui conferir nas Propriedades e estava lá a informação AGP 4X.

    Tente a mesma coisa aí.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#ADA96E'>Valeu, Sombra_XXI!

    Vou tentar fazer esta artimanha e volto depois pra contar as novidades.

    Um abraço.

    att. Kusanagi.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×