Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
kikoo182

Problema com Voltagem DDR2

Recommended Posts

Tenho uma placa mãe abit fp-in9 SLI Fatal1ty, uma fonte Dr. Hank de 400w reais e uso um pente de Corsair 2GB 800mhz.

Quando o programa de monitoramento de voltagens, temperaturas e etc.. da abit abre, ele acusa que a tensão da DDR2 está baixa, ficando em média a 1.55 a 1.59 quando o programa acusa que deveria ficar entre 1.66 e 2.05.

Ja tentei trocar a tensão na BIOS que antes era 1.80 para 1.85 a 2.20... o que aconteceu foi o seguinte...

Quando coloquei em 1.90 o programa acusou que estava tudo bem, ficou em média 1.70, mais depois que reiniciei o pc após algumas horas de uso, o programa acusou novamente que a tensão estava baixa, então conferi se as configurações da BIOS estavam salvas, e estavam. Aí tentei aumentar até 2.20, aconteceu a mesma coisa, então achei arriscado demais continuar auementando e parei.

Alguém conseguem e ajudar?

Grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

1- Isso é normal, é o chamado undervolt da maioria das placas mãe existentes no mercado.

2- O que você pode tentar fazer é atualizar a bios e também atualizar o programa de verificação que você usa, aí você usará uma bios e programa atualizado que poderá corrigir isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×