Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
labsouza

Pc reseta com memoria corsair 1066 clock, por favor ajudem.

Recommended Posts

Galera estou com um problema com memorias Corsair dominator 1066 de clock. Ontem montando meu computador eu não estava conseguindo instalar o windows vista dando boot pelo CD, achei q fosse o drive, o CD, o HD (troquei tudo), mas não era. Então resolvi abaixar o clock da memoria para 667 e a instalação foi completado com exito.

Meu problema agora é que não consigo trabalhar com a memoria a 1066, que é o valor maximo que ele dá. Toda vez que que coloco em 1066 o computador entra em loop e fica reiniciando ao tentar ligar.

Alguem já enfrentou algum problema assim??

faz ideia do que pode ser??

Meu pc tem a seguinte config:

Asus p5k pro (green EPU), suporta clock até 1600.

Memoria 2 pentes de 1gb corsair dominator de 1066 de clock.

Processador core 2 duo 7200 FSB 1066

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essas memórias são 1066Mhz? A tensão delas é qual? Quais são as latências?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Essas memórias são 1066Mhz? A tensão delas é qual? Quais são as latências?

    sim... peguei o manual direto na pagina da corsair.

    "Tested at latency settings (5-5-5-15-2T) at 2.1V

    at 1066MHz"

    já fiz de tudo aqui... mas o pc só funciona a 887MHz.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Cara, fui da uma olhada no site da ASUS mas não achei essa MB sua ( p5k pro ).

    Certeza q é esse o modelo? Se for, você conhece algum link ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Uma pergunta boba... Viu realmente que a placa-mãe é uma P5k ?

    É estranho reconhecer somente 887 MHz...isso me parece incompatibilidade da memória com a placa mãe..

    você chegou a ver na listagem de memórias compatíveis com essa placa mãe nessa frequência?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    sim... peguei o manual direto na pagina da corsair.

    "Tested at latency settings (5-5-5-15-2T) at 2.1V

    at 1066MHz"

    já fiz de tudo aqui... mas o pc só funciona a 887MHz.

    Então vá manualmente ao setup e tire tudo do automático, coloque manualmente a memória em 1066Mhz, latências em 5-5-5-15-2T e a tensão da memória em 2.1V e Veja se vai funcionar.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Cara, fui da uma olhada no site da ASUS mas não achei essa MB sua ( p5k pro ).

    Certeza q é esse o modelo? Se for, você conhece algum link ?

    minha placa mãe é a seguinte:

    http://www.asus.com/products.aspx?l1=3&l2=11&l3=534&l4=0&model=1921&modelmenu=1

    Uma pergunta boba... Viu realmente que a placa-mãe é uma P5k ?

    É estranho reconhecer somente 887 MHz...isso me parece incompatibilidade da memória com a placa mãe..

    você chegou a ver na listagem de memórias compatíveis com essa placa mãe nessa frequência?

    Vi sim... a memori corsair esta no manual como suportavel.

    Então vá manualmente ao setup e tire tudo do automático, coloque manualmente a memória em 1066Mhz, latências em 5-5-5-15-2T e a tensão da memória em 2.1V e Veja se vai funcionar.

    Eu alterei as latencias mas fiquei com medo de alterar a tensão e acontecer algum problema, será que não existe problema em alterar a tensão para as memorias?

    a placa mãe é a seguinte

    http://www.asus.com/products.aspx?l1=3&l2=11&l3=534&l4=0&model=1921&modelmenu=1

    o que eu acho é que como essa placa mãe tem um sistema EPU que é usado para economia de energia ele possa estar barrando a tensão correta para a memoria trabalhar a 1066.

    Li o manual e realmente lá esta citando que 1066 é suportado pela placa, porém clocks muitos altos podem causar instabilidade.

    Acho que teria que fazer um overclocking no meu pc, mas nunca fiz isso pela bios, provavelmente vou ferrar com meu pc.

    :unsure:

    Editado por Eduardo
    não poste uma mensagem abaixo da outra em menos de 24h, isso é considerado flood, está nas regras.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Alterar a tensão da sua memória não tem nenhum problema, se a sua memória trabalha a 2.1V, qual é o problema de configurar a tensão correta pra ela?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Alterar a tensão da sua memória não tem nenhum problema, se a sua memória trabalha a 2.1V, qual é o problema de configurar a tensão correta pra ela?

    Vou ver qual a tensão que ela esta trabalhando na bios atualmente, pois tensão sempre ficou no automatico.

    No manual tava escrito que aumenta a tensão poderia causar danos a placa mãe. Vou ver novamente o manual da placa mãe e tentar um overclocking de voltage.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amigo, nesse caso, seria apenas um ajuste na tensão.

    No meu caso, a abit recomenda q qd usar memórias ddr2-800, se aumente o padrão de 1.8v nas memos para 1.9v. E nesse mesmo esquema têm vários modelos abit abordados.

    E essas memórias de alto desempenho sempre requerem voltagens maiores nas memos.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Também estoutendo problema com overclock, eu tenho uma placa mãe P5KC com duas Corsair Dominator CM2X1024-8500C5D num processador intel E6600, Consigo clock de memória em torno de 900 mhz se aumentar mais fico sem video na hora do boot, minha bios está atualizada o chipset é o P35. Se alguém tiver alguma novidade me avise.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×