Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Jotapbela

Conexão caindo toda hora.

Recommended Posts

Formatei um pc Positivo novinho que veio com sistema Windows Vista Starter Edition e coloquei Windows xp . Baixei todos os drives pelo número de série no suporte da positivo, só não consegui instalar o Barramento PCI.

Agora o pc conecta na internet fica cerca de 15 minutos conectado e cai.

Toda vez que isso acontece tem que desinstalar o drive do modem e instalar de novo, mas.....15 minutos depois cai novametnte.

Alguem aí tem alguma ideia do que está acontecendo?

O modem é Conexant, mas como eu disse baixei todos os drives no suporte da positivo e pelo número de série.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro(a) Jotapbela,

Acredito que seja um Bug do windows que você instalou. Caso seja o windows xp service pack 1, aconselho que instale o service pack 2 ou 3. Existem umas atualizações que corrigem esse erro, mas eu acho melhor instalar logo o service pack 2. Espero ter ajudado.

Atenciosamente,

Maycon Prado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu também comprei um Positivo com o Vista, formatei e instalei o XP Service Pack 2. Não tive problema algum, pelo contrário, só alegria, já que levava cerca de 15 minutos só para me conectar à internet com o Vista!

Baixa o Service Pack 2, que é bem melhor.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×