Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
N a n d O

[Resolvido] Som!

Recommended Posts

não achei onde postar essa minha duvida, então postei aqui, se não for aqui, transfiram pro tópico Certo.

Meu Problema é o seguinte, em fevereiro (2008) comprei um PC novo, core 2 duo, 2gb de ram 500gb de HD etc.. e a placa mãe P5GC-MX ' Asus ' , ai depois de mais ou menos 3 meses formatei a maquina, ai formatei beleza, so que quando fui instala o drive de audio REALTEK, ele começa a instala normal, depois da " ERRO AO INSTALAR DRIVE REALTEK HD" e não consigo instala o audio, ai levei na assistencia, o cara arrumo e me cobro 15$, ate perguntei ele, esse problema não vai volta se eo formata o pc de novo? ele me disse que não, so que agora formatei a maquina de novo, e quando fui instala o drive de audio, mesmo problema occoreu, la no ''Gerenciador de Dispositivos'' fica com "!" o seguinte drive..

"Barramento de Audio... " Uma Coisa Assim, e não instala o Drive...

Se alguém Puder me Ajudar,

Agradeço Desde Ja.... Att, Fernando!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ou não acontecer depende de com que cd de windows instalar .

No seu caso sim .

Mas veja aqui como deve fazer . Controladores Microsoft Bus Driver para High Definition Audio. Estes têm de ser instalados antes dos drivers de áudio .

http://tvtel.pt/zelect111/Audio_HD.htm

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Cara valeu, Consegui Resolver meu Problema =]

    Deopois de tentarr muitas coisas, xD

    Brigadao Mesmo!

    Abraços!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×