Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
LUC-GT

[Resolvido] Speedy 1 MB + Roteador D-Link WBR-1310 -Problemas

Recommended Posts

Olá amigos, estou tentando montar uma rede sem fio com o roteador D-Link modelo WBR 1310. Só que o roteador não é reconhecido pelo software dele mesmo. Dá error 108 - No router detected.

Alguém sabe o que pode ser?

Já testei dois roteadores iguais e nada de funcionar.

Já resetei o roteador também e nada.

Se alguém poder me ajudar, agradeço.

Obrigado amigos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Muito obrigado amigo. Amanhã vou testar. Porque estou queimando pestana desde as 17 horas tentando e até agora nada de conseguir. Amanhã seguirei suas dicas e te aviso se consegui ou posto de novo pedindo socorro.

    Valeu amigo.:)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Problema resolvido, resetei o router, fiz upgrade de firmware. Fui no configurador de rede do windows e resolvi o problema. Obrigado pelas dicas.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tópico bloqueado, Caso Resolvido, se o autor precisar do tópico é só me mandar uma mp solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×