Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
SoVi_eTiCo

Ajuda com home Theater 5.1

Recommended Posts

Pessoal seguinte...

compre um home 5.1 que dizia dar certo no meu pc..

o home é este..

http://www.leadership.com.br/produto_descricao.asp?codigo_produto=1039&familia=tlg

o caso é que não veionem um cabo para conertar no pc...

dai veio o problema..

veio somente um cabo...

O burrao aqui...pensou..vou comprar uns adaptador pra p2 e resolvido...

o caso que não teve nada resolvido...

agora estou com 5 adaptadores parados porque não consigo ligar as caixas de modo que funcione certo...

o realtek que é o programa de som do meu pc... quando manda o som ir para traz ou para qualquer flado ...ele escolhe um lado automatico e sempre para o lado contrario dah caixa...não dah pra configurar nada...

assim estou usando um cabo AUX...mais o som some a parte de traz...e fica desconfigurado as caixas...

alguem tem uma solução para meu problema?

obrigado..

as imagens estão anexadas xD

post-354267-13884947170868_thumb.jpg

post-354267-13884947171203_thumb.jpg

post-354267-13884947171503_thumb.jpg

post-354267-13884947171922_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Pessoal dah uma ajud plz...

    quando coloco um adaptador para jutnar 2 caixas trazeras ou frotnais..tanto faz..

    ele aceita o som.

    mais no realtek fica desconfigurado.

    vou dar exemplo das caixas trazeras..quando coloco as duas juntas como adaptador..

    no teste de caixas do realtek ele só sai som quando clica na caixa de traz da esquerda ..dai as 2 dfazem barulho..mais quando manda testar o da direita num sai som algum...

    algum me ajuda por favor..

    faz tempo qu eestou com esse problema

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×