Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
andrepati

winxp não instala, e desliga o pc

Recommended Posts

Estou tentando instalar winxp pro sp2 num micro syntax cerberus, o inicio da instalação vai bem, ele reconhece o hd (sata), formata normalmente mas na hora em que o instalador vai cópiar os arquivos para o pc, o mesmo se desliga sozinho, tentei instalar do 98 ao vista ultmate e acontece a mesma coisa, simplesmente ele não aceita instalação alguma, estou usando uma versão live cd do kurumim nele, que tb tentei instalar e não consegui, o qtparted do kurumim não acha o hd. Pra terminar de arrasar meu dia nem o cd de restauração da syntax, que veio com o pc não instala, acontece a mesma coisa. Já chequei temp do processador e está ok, quando tentei instalar o linux suse ele emitiu uma mensagem dizendo que o processador é de 64 bit, mas já instalei winxp em processador de 64 bit antes sem problema algum,:mad:estou a ponto de fazer o teste "isabela" nele, ou seja joga-lo do 6º andar do predio pra ver se sobra algo,rsrsrs, alguem pode, pelo amor de Deus me ajudar...valeu:(

Compartilhar este post


Link para o post
Compartilhar em outros sites

ele para nos mesmo arquivos ??? ,

ja pensou na posibilidade de ser problema com o Hardware, verifique memoria, processador ?

aguardo respostas

http:\\microsoftsupport.serveftp.com

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Caro Rafael, já chequei processador e placa mãe, está tudo aparentemente bem formatei o hd por outra máquina e foi bem, ao colocar o hd nesta maquina funcionou perfeitamente, porém quando vou formatar por ela não consigo, não sei se estou enganado mas acho que o problema é com a porta sata dela pois se eu coloco um hd ide vai perfeitamente bem, já tentei baixar e instalar os drivers sata dela mais nada adianta simplesmente não formata, só pode ser a porta porque o hd em outra máquina formata bem.

    MSN:alpcdesign@hotmail.com

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×