Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
noiteinterminavel

Sem conexao a internet AJUDA POR FAVOR por favor

Recommended Posts

Nao consigo me conectar, com o provedor "icon" (do ibest) ate abre, mas sai a opção para conectar como ibest, e aparece um erro, e nao se efetua a conexao, e o provedor uol nem sequer abre, so aparece o seguinte aviso:o serviço especificado nao existe como serviço instalado

Alem disso, os icones da barra de idiomas agora estão localizados proximos ao botao iniciar, ao invés de estar a direita do computador, junto do icone do firewall, o horario, etc.

A parte de centro de ajuda e suporte nao abre de nenhuma forma.As conexões de rede sumiram e não da nem pra configurar manualmente.

E o botao iniciar esta diferente, nao verde, que era a sua cor original, toda sua aparencia esta mais ou menos semelhante a como costuma ficar no modo de segurança, alias botei o computador nesse modo para ver se dava para fazer alguma coisa, e foi inutil, ali nao aparece mais a opção "meu computador", "painel de controle", etc, simplesmente nao abre, nem mesmo o menu iniciar, tanto e que tive que reiniciar o computador para poder sair do modo de segurança.

Isso tudo começou quando o computador travou, então reinicei, e todas suas funçoes naquele momento ainda estavam normais, so que nao aceitava conectar, reinicei mais 3 vezes, logo aceitou, então o meu antivirus avast mandou fazer escaneamento,ficavam aparecendo avisos do meu firewall comodo para dar permissao ao svchost.exe; bem eu fiz o escaneamento, detectou 10 arquivos infectados que foram excluidos, e quando terminou o escaneamento, instalou-se o caos que mencionei mais acima.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, ja utilizeimuito o comodo, faça o seguinte, o svchost.exe., que é um service de host, pode bloquear tudo, então desinsta-le o comodo, ative o firewal do windows, inicie a maquina em modo de segurança e rode o avast novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • oi, bom o problema e que com essa crise o avast sumiu , nem ele esta aparecendo mais no computador, e como expliquei ate o modo de segurança foi afetado, mas tentarei fazer isso que voce sugere, valeu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×