Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Haemophilus

Dúvida para "acrescentar" um pc à uma rede

Recommended Posts

Buenas, estou com uma duvida que talvez seja simples, mas nao sei o que fazer (pois não entendo nada de rede mesmo)

Tem uma rede montada na qual existe um servidor rodando um aplicativo e 24 maquinas (cabeadas e em wireles) que tem o mesmo programa instalado, como "cliente" do programa do servidor.

Bom, tentei instalar o aplicativo "cliente" em uma maquina nova e ele nao consegue rodar o aplicativo porque diz que nao consegue acessar o servidor.

Nas configuracoes de rede do servidor tem valores de ip, gateway mas nas outras maquinas que estão funcionando o programa a rede aparece com tudo "obter automaticamente as configurações"

A única coisa que vi de diferente nas maquinas, apos passar o hijackthis é a linha de comando:

O17 - HKLM\System\CCS\Services\Tcpip\Parameters: Domain = empresa.especializaçao.adm

O17 - HKLM\Software\..\Telephony: DomainName = empresa.especializaçao.adm

O17 - HKLM\System\CS1\Services\Tcpip\Parameters: Domain = empresa.especializaçao.adm

alguem entendeu meu problema e sabe como resolver?

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Clique com o botão direito do mouse em MEU COMPUTADOR, escolha PROPRIEDADES, na aba NOME DO COMPUTADOR, veja se o GRUPO DE TRABALHO é o mesmo das outras máquinas.

PS. Veja também se nas configuração de IP desta máquina também está "obter automaticamente as configurações".

Editado por GusGraf

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Ok. Eu acho que deve ser isso.. vou testar amanha na empresa.. valeu

    tomara que o vista nao tenha xileques pra muda o nome do grupo de trabalho

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×