Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Helzenberg

Tela Azul PC novo - Memorias ou BGA da Placa Mãe?

Recommended Posts

Acho que possa ser o BGA de Video da Placa Mãe ou então as memorias alguem já viu este erro?

Pois quando trava aparece varios quadrados na tela a imagem se divide como um quebra cabeça como se fose o BGA de video (sei disso por que já consertei mais de 30 notebooks HP DV2000 e DV 6000 da HP com um reflow.) e em alguns casos esses eram os problemas outros o BGA estava com defeito mesmo.

O erro ocorre tanto no windows Vista como no XP SP2 e SP3.

Não estou fazendo nada de mais quando o erro ocorre, muitas vezes apenas navegando ou vendo videos.

Assinatura do problema:

Nome do Evento de Problema: BlueScreen

Versão do sistema operacional: 6.0.6000.2.0.0.256.1

Identificação da Localidade: 1046

Informações adicionais sobre o problema:

BCCode: d1

BCP1: 0000000C

BCP2: 00000002

BCP3: 00000001

BCP4: 8075AA9E

OS Version: 6_0_6000

Service Pack: 0_0

Product: 256_1

Arquivos que ajudam a descrever o problema:

C:\Windows\Minidump\Mini070208-01.dmp

C:\Users\Rafael\AppData\Local\Temp\WER-49296-0.sysdata.xml

C:\Users\Rafael\AppData\Local\Temp\WEREB67.tmp.ver sion.txt

Leia nossa declaração de privacidade:

http://go.microsoft.com/fwlink/?link...3&clcid=0x0416

Compartilhar este post


Link para o post
Compartilhar em outros sites

No entanto, eu não vejo a tela azul.

Normalmente eu mantenho a máquina ligada sem interrupções.

Mantenho 2 ou 3 aplicativos baixando e-mails,etc...

De um dia para o outro, a maquina foi desligada ( rebootada ) com a mensagem :

O Windows se recuperou de um desligamento inesperado

Assinatura do problema

Nome de Evento de Problema: BlueScreen

Versão do sistema operacional: 6.0.6001.2.1.0.256.1

Identificação da Localidade: 1046

Arquivos que ajudam a descrever o problema (talvez alguns arquivos não estejam mais disponíveis)

Mini071508-01.dmp

sysdata.xml

Version.txt

AVISO: Se um vírus ou outra ameaça de segurança tiver causado o problema, abrir uma cópia dos arquivos poderá prejudicar o computador.

Informações adicionais sobre o problema

BCCode: 9f

BCP1: 0000000000000003

BCP2: FFFFFA8004916A30

BCP3: FFFFFA8006BF1050

BCP4: FFFFFA80071BDC10

OS Version: 6_0_6001

Service Pack: 1_0

Product: 256_1

* Estou desconfiado das ultimas atualizações e ou do flash p/mozila...

QUAD Q6600 2.4Hgz - 4GB Ram

Estou procurando alguma informação no site da MS.

´[],s

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Eu levei meu pc onde comprei e deixaram em teste não deu problema durante a 6 horas de teste com o programa deles.

    Deixei em teste na loja onde trabalho e também não deu problema em 2 dias, estou desconfiado da resolução que trabalho em minha casa 1360x768 em uma tv lg 26 polegadas.

    Como a placa de video é on-board talvez não esteja suportando isso (sinceramente não sei) aqui no trabalho esta em 1280x1024 e não tive problema algum.

    Se a maquina não travar até sábado será esse o problema, como vou comprar um monitor novo de 19 polegadas vou trabalhar em resolução mais baixa não vou ter mais problemas.

    Se alguem achar que pode ser realmente a resolução da maquina seja bem vindo para postar.

    Sobre o post do amigo acima minha maquina reiniciava mais coloquei para não reiniciar no windows vista asim poderia pegar os detalhes do problema.(A informação que postei anteriormente era quando a maquina reiniciava em tela azul o problema descrito é um pouco diferente cometi um erro ao não postar ele, mais amanhã coloco o erro em tela azul).

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Helzenberg,

    No meu caso, acredito que não seja video.:eek:

    Minha placa é Off-Board Geforce 512Mb. (utilizo 1280X1024):o

    Eu não desligo a maquina, más, ao ocorrer o BlueScreen, o reboot

    prosseguiu automaticamente ;-( não tive como ver detalhes.(_(

    Estou desconfiado dos paths de correção realizados recentemente.

    Qualquer novidade eu postarei aqui ok ?:unsure:

    [],s e boa sorte ai

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Helzenberg,

    No meu caso, acredito que não seja video.:eek:

    Minha placa é Off-Board GeForce 512Mb. (utilizo 1280X1024):o

    Eu não desligo a maquina, más, ao ocorrer o BlueScreen, o reboot

    prosseguiu automaticamente ;-( não tive como ver detalhes.(_(

    Estou desconfiado dos paths de correção realizados recentemente.

    Qualquer novidade eu postarei aqui ok ?:unsure:

    [],s e boa sorte ai

    Hum entendi.

    Já estou no segundo dia de teste em uma resolução mais baixa e nada de blue screeen. Segundo um amigo de trabalho ele me disse que existe um calculo de Memoria x Resolução para não dar nenhum problema na IRQ's estava deixando no começo com 256 mb para video e não me lembro de ter ocorrido problemas, quando diminui a ram que parece ter acontecido de qualquer forma vou aguardar quando se for isso vai ser uma boa para futuras pesquisas no forum.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Pensei ter me livrado do problema mais não é a resolução do video atualmente trabalhando em 1024x768 e travou com um download agora pouco.

    Já não aguento mais ficou no servicio 1 semana sem dar problema chega em casa capuf ficou dois dias em teste na assistencia tecnica onde comprei testaram com Burning Teste e nada.

    Driver Irql_less_or_equal dizem que é memoria outros dizem que é driver de video!

    Seria fonte?

    A minha Zalman pode estar com defeito?

    Outra por que ficou quase 2 semanas sem apresentar defeito?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×