Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
gustavogfo

Atualização de Firmware desativou a camera

Recommended Posts

O problema que ocorreu comigo pode ser comum com todos que possuem um PMP / MP5 e que fizeram uma atualização que acabou desativando a camera.

Eu baixei uma atualização de Firmware para o meu MP5 do fabricante...Baixei uma versão correta, própria para o meu aparelho.

Todas as opções funcionam corretamente, EXCETO a camera.

Quando coloco na opção Camera (tanto video qto foto) ela demora um pouco e depois aparece a mensagem "FAIL"

a camera não chega a filmar nada...aparece a mensagem e depiois volta para o menu inicial do PMP.

a atualização é a correta...eu fiz a atualização correta para o meu PMP

o aparelho é o do link:

http://www.mpoferta.com/produto.php?cod_produto=102476

detalhe: o chip de memória é da Rockchip, e não Samsung como a propaganda diz.

Alguém aqui no Fórum já teve este problema? Alguem resolveu?

Se alguém que teve problema parecido postem aqui por gentileza.

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×