Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Fabio55233011

Problema com driver.

Recommended Posts

galera estou com um problema em um driver, não sei exatamente o que é mas vamos la. Instalei o windows Vista bussiness na minha maquina, ele achou todos os drivers, menos um o driver é Controlador de comunicação PCI simples.

Fui olhar no Relatório de problemas e soluções e la estava as seguintes informações:

Nome de evento de problema: PNP driver notfound.

Arquitetura: x86

id de hardware: PCI\VEN_1813&DEV_4000&SUBSYS_00000000&REV_02

Versão do sistema operacional: 6.0.6000.2.0.0.256.6

Identificação da localidade: 1046

Id de compartimento de memória: 3715245

A minha placa Mãe é da Gigabyte GA 8VT880P COMBO

Processador intel pentium 4 2,80 ghz

Por favor se alguem puder ajudar agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

com certeza é de modem o q tinha na mquina antes ? wind xp? lembra a marca do modem q era ?

Editado por emersom moraes

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • galera estou com um problema em um driver, não sei exatamente o que é mas vamos la. Instalei o windows Vista bussiness na minha maquina, ele achou todos os drivers, menos um o driver é Controlador de comunicação PCI simples.

    Fui olhar no Relatório de problemas e soluções e la estava as seguintes informações:

    Nome de evento de problema: PNP driver notfound.

    Arquitetura: x86

    id de hardware: PCI\VEN_1813&DEV_4000&SUBSYS_00000000&REV_02

    Versão do sistema operacional: 6.0.6000.2.0.0.256.6

    Identificação da localidade: 1046

    Id de compartimento de memória: 3715245

    A minha placa Mãe é da Gigabyte GA 8VT880P COMBO

    Processador intel pentium 4 2,80 ghz

    Por favor se alguem puder ajudar agradeço.

    Era windows xp, e nem sei a marca que era o modem

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    OLA , galera meu nome é Ítalo!

    tem um breminha com meu driver de som! é q meu pai compro o pc i eskeceu de pegar o cd q veio no pc...Ai meu amigo mi deu um programa para instalar para ver si o som voltava , instalei um 10 vezes i nao volto! queria saber si você poderiam mi ajudar....

    por favor nao guento ficar sem som!

    Obrigado !

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    galera estou com um problema em um driver, não sei exatamente o que é mas vamos la. Instalei o windows Vista bussiness na minha maquina, ele achou todos os drivers, menos um o driver é Controlador de comunicação PCI simples.

    Fui olhar no Relatório de problemas e soluções e la estava as seguintes informações:

    Nome de evento de problema: PNP driver notfound.

    Arquitetura: x86

    id de hardware: PCI\VEN_1813&DEV_4000&SUBSYS_00000000&REV_02

    Versão do sistema operacional: 6.0.6000.2.0.0.256.6

    Identificação da localidade: 1046

    Id de compartimento de memória: 3715245

    A minha placa Mãe é da Gigabyte GA 8VT880P COMBO

    Processador intel pentium 4 2,80 ghz

    Por favor se alguem puder ajudar agradeço.

    Você chegou a instalar o driver do chipset da placa-mãe ?

    Qualquer coisa também desabilita o modem ou retira se nao for usar = )

    Se realmente for deixar baixa o AIDA32 e faz um scan do hardware e veja qual e o modem.

    []s

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×