Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Dande Piuma

Módulo de injeção gol 2003

Recommended Posts

gostaria de saber se alguem tem o esquema ou sabe qualo defeito da placa do modulo de injeção gol N° 030.906.034.F serie IAW 4SV AR

acredito que seja na linha de distribuição pois não funciona o 1° e 4° cilindros

desde ja agradeço a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você diz que os cilindros 1 e 4 não estão funcionando...

Qual é exatamente o defeito? É na parte de injeção (os bicos não abrem) ou na de ignição?

Não conheço a fundo o sistema do GOL. Mas se ele não possui distribuidor mecânico, a bobina de ignição é uma só para os cilindros 1 e 4. Já testou para ver se tem alta tensão nela?

Lembrando que os pistões trabalham mecanicamente em pares: o 1 e o 4 realizam exatamente o mesmo movimento (quando um está subindo, o outro também está) assim como o 2 e o 3. Desta forma, nos carros que não tem mais distribuidor mecânico, as bobinas são conjugadas: existe uma bobina para os cilindros 1 e 4 (a centelha ocorre ao mesmo tempo nos dois, mas somente um deles tem combustível para queimar, pois o outro está em descarga) e uma bobina para os cilindros 2 e 3.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acredito que seja a bobina, pois já vi um problema parecido (motor falhando) em um gol g3 02/03 com EPC e o que resolveu foi a troca da bobina.

Acho que vale um teste na bobina antes de "se aventurar" pelo módilu da injeção.

Um abraço.

Editado por Domingueiro
erro de grafia

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Você diz que os cilindros 1 e 4 não estão funcionando...

    Qual é exatamente o defeito? É na parte de injeção (os bicos não abrem) ou na de ignição?

    Não conheço a fundo o sistema do GOL. Mas se ele não possui distribuidor mecânico, a bobina de ignição é uma só para os cilindros 1 e 4. Já testou para ver se tem alta tensão nela?

    Lembrando que os pistões trabalham mecanicamente em pares: o 1 e o 4 realizam exatamente o mesmo movimento (quando um está subindo, o outro também está) assim como o 2 e o 3. Desta forma, nos carros que não tem mais distribuidor mecânico, as bobinas são conjugadas: existe uma bobina para os cilindros 1 e 4 (a centelha ocorre ao mesmo tempo nos dois, mas somente um deles tem combustível para queimar, pois o outro está em descarga) e uma bobina para os cilindros 2 e 3.

    ola Cabteixeira e Domingueiro

    ja testamos a bobina etambem o modulo de injeção, o defeito foi detectado no modulo ja providenciei atroca

    mas estou tentando conseguir o esquema do modulo para tentar consertar o meu, por isso estou tentando conseguir o esquema da placa.

    Agradeço a vocês pela ajuda

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Na pane que você reportou, por não funcionarem os cilindros 1 e 4, parece ser pane relacionada ao sistema de ignição. Acredito que seja o módulo da injeção quem chaveie a bobina, para gerar a centelha nos cilindros no momento correto, adiantando ou atrasando o ponto da ignição conforme a necessidade do motor.

    Assim sendo, acredito que a pane não deva ser tão difícil de encontrar, pois existe a chance dela estar no transistor que chaveia a bobina (existe a probabilidade maior de queima dos componentes envolvidos em circuitos de maior potência)...

    Acho realmente difícil que você consiga encontrar o esquema deste módulo, pois aqueles que o possuem geralmente não tem o menor interesse de compartilhar tal informação com os outros (gostam de fazer o chamado "pano preto")... É claro que em se tratando de internet nada é impossível...

    Assim, o que sugiro que faças é verificar o componente que chaveia a bobina referente aos cilindros 1 e 4... Para descobrir qual é o componente, basta que siga o chicote que vem da bobina, com um multímetro em escala de continuidade (aquela com o aviso sonoro, tipo "Piiiiiii")... Basta desligar os contatos da bateria a ir batendo o chicote, dos pinos da bobina para os do módulo da injeção. Assim que o pino do conector do módulo responsável pelo chaveamento da bobina for localizado, basta que faças o mesmo processo dentro do módulo, para identificar qual é o transistor que chaveia a bobina.

    O tal transistor deve ser relativamente grande...

    Lógico que com o esquema tudo seria mais fácil... Infelizmente este esquema eu não posso te fornecer, pois não o possuo.

    De qualquer forma, espero ter ajudado em algo.

    Boa sorte!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Na pane que você reportou, por não funcionarem os cilindros 1 e 4, parece ser pane relacionada ao sistema de ignição. Acredito que seja o módulo da injeção quem chaveie a bobina, para gerar a centelha nos cilindros no momento correto, adiantando ou atrasando o ponto da ignição conforme a necessidade do motor.

    Assim sendo, acredito que a pane não deva ser tão difícil de encontrar, pois existe a chance dela estar no transistor que chaveia a bobina (existe a probabilidade maior de queima dos componentes envolvidos em circuitos de maior potência)...

    Acho realmente difícil que você consiga encontrar o esquema deste módulo, pois aqueles que o possuem geralmente não tem o menor interesse de compartilhar tal informação com os outros (gostam de fazer o chamado "pano preto")... É claro que em se tratando de internet nada é impossível...

    Assim, o que sugiro que faças é verificar o componente que chaveia a bobina referente aos cilindros 1 e 4... Para descobrir qual é o componente, basta que siga o chicote que vem da bobina, com um multímetro em escala de continuidade (aquela com o aviso sonoro, tipo "Piiiiiii")... Basta desligar os contatos da bateria a ir batendo o chicote, dos pinos da bobina para os do módulo da injeção. Assim que o pino do conector do módulo responsável pelo chaveamento da bobina for localizado, basta que faças o mesmo processo dentro do módulo, para identificar qual é o transistor que chaveia a bobina.

    O tal transistor deve ser relativamente grande...

    Lógico que com o esquema tudo seria mais fácil... Infelizmente este esquema eu não posso te fornecer, pois não o possuo.

    De qualquer forma, espero ter ajudado em algo.

    Boa sorte!

    Cabteixeira muito obrigado com certeza ajudou muito mesmo, caso eu consiga resolver o problema terei o maior prazer em colocar aqui no topico para que outrosquetiverem o mesmoproblema possam resolver, os pinos que fazem o 1º cilindro e o 103 e o 4° 104

    obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ae alguem será q alguem pode me ajudar o meu carro é um Gol city 1.0 8V 2004 o carro possui GNV o carro quando esquenta ele no gás fica estourando ja troquei vela cabo de vela bobina e corpo de borboleta mas o problema não foi resolvido e agora o carro na gasolina esta ratiando e e quando estou acelerando o carro perde força como se a gasolina estieve-se acabando foi testada a bombA DE GASOLINA mas a bomba esta boa e foi passado o comutador no carro e acusou o pistão 1 e 4 mas o mecanico falou q omotor esta tudo legal eu comprei o carro ja tem 7 meses e ão sei mas o que faço com o carro

    ALGUEM POR FAVOR PODE ME AJUDAR

    POR FAVOR !!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Dande, tudo beleza?

    Estou com um problema no meu Gol GIII e, pesquisando pelo Google, acabei caindo nesto fórum e verifiquei que você estava, em 2008, com um problema semelhante ao que estou sofrendo agora. Meu problema está na central da Injeção eletrônica, pois o 2° e 3° cilindro de vez enquando não funcionam. Já foi trocado cabos de velas, distribuidor, velas etc e parece que o problema é na central. No seu caso, como você resolveu?

    Estou à procura de uma central nova (030.906.034.f), ou do componente que controla a bobina (L9131).

    Você pode me ajudar de alguma forma?

    Muito obrigado!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×