Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
mauricio souza

Erro do windows ou incompatibilidade?

Recommended Posts

Amigos,

estou com um problema numa máquina, q já estou sem nenhuma luz no fim do túnel.

1º a máquina: P4 3.0Ghz HT, 512mb DDR2, MB Pcchips(horrível) tudo onboard...e uma placa pci dlink G510

2º motivo por não formatar: a máquina é do financeiro de uma empresa, formatação é a última das últimas opções que tenho. Windows XP Professional com SP3

3º o problema: está ocorrendo erro na inicialização do windows, dá a tela das barrinhas e volta ao início novamente, ele reboota e fica na tela: iniciar normalmente, etc....e tudo refaz novamente, depois de várias tentativas ele entra, mas demora muito mesmo...fiz limpeza da memória, passei o norton windoctor, ccleaner,e nada, troquei a memória, troquei a placa wireless e nada, troquei a placa mãe, mas só tinha outra pcchips pra testar, e ficou do mesmo jeito...mas uma coisa me deixou intrigante, se eu tiro a placa wireless, o micro inicia normalmente...será incompatibilidade? o micro funcionava antes normalmente, mas de uns dias pra cá começou a ficar assim....alguém pode me dar mais uma dica pra eu não formatar o micro, não acredito q seja no windows, drives??? tentei remover e não consegui, diz q é necessário para a inicialização do sistema

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×