Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
_DrOpS_

Athlon xp 2000+ não para ligado.

Recommended Posts

Vou tentar ser o mais detalhado possivel, desde ja agradeço a ajuda.

Ja procurei em outros tópicos ajudas a respeito tentativas em vão, tentei varias coisas e não funcionou.

O problema ocorre em um:

Athlon xp 2000+

Placa mãe Asus a7v8x-x

video Gforce 4 440mx 64Mb

RAM 256Mb

HD Samsung são dois 1º 40gb 2º 20gb

Som PCI expres 5.1 canais

Duas placas de rede 100/10 uma realtek e uma family alguma coisa

Desde quando eu o comprei a partir de 1 mes ou 2 ele apresentava o seguinte problema, travava e reiniciava sozinho, quando não aparecia a danada da tela azul, mandei para a manutenção varias vezes, eles formatavam e mandavam de volta, não adiantava. Agora o problema esta mais grave, todos os problemas listados acima ocorrem com uma frequencia muito grande, qualquer ação que executo um dos problemas ocorre, desde tentar utilizar o office, a escutar uma musica.

Já tentei limpar as memorias com borracha dessas de papelaria e tem mais um detalhe esta placa contem 3 slots de memoria DDR houve uma vez uma tentavia fracaçada de tentar aumentar um pente de memoria, o mesmo funcionou um dia e queimou, ou algo assim pois não funciona mais, e a memoria que tenho no micro hoje se eu alterar o slot não funciona, o micro simplesmente não liga.

Por favor existe alguma possibilidade de salvar este micro?

Editado por _DrOpS_
Faltava complemento das caracteristicas

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aí tem provaveis 2 problemas.

1, sua placa mãe pode está com defeito, e 2, ja verificou a temp. do teu processador, normalmente esse modelos AMD são meio chatinhos com temperatura, caso esteja muito quente pode ocorrer travamentos e tela azul. verificar se não é isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Aí tem provaveis 2 problemas.

    1, sua placa mãe pode está com defeito, e 2, ja verificou a temp. do teu processador, normalmente esse modelos AMD são meio chatinhos com temperatura, caso esteja muito quente pode ocorrer travamentos e tela azul. verificar se não é isso.

    Companheiro, desculpe minha ignorância, como verifico a temperatura, do processador? e como corrigir caso seja isso? E com relação a placa, será que ela ja teria vindo com defeito de fabricação eu falo pois este problema se arrasta desde quando eu o comprei.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Confirmei a temperatura do processador, esta trabalhando direto em 65° esta alta? penssei em comprar um cooler, mais qual cooler compro? procuro por qual na loja? porque o que uso é o que veio no pc acredito que acompanhe o processador.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ei amigo, desculpe não ter respondido antes, vamos lá.

    de acordo com essa tabela do Clube a temperatura do seu processador está normal, já que é dito que esses modelos 462 suportam até 90º eu acho muito, pelo testes que ja fiz, no meu caso, começam a travar em 70,75º.

    Esse cooler Box, que veio o processador é bom, no seu caso, acho que ainda tens que testar outros componentes, fonte, memórias, etc..., isso pra chegar a real conclusao.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    A minha placa-mãe é do mesmo modelo, que a sua, e eu tive problemas parecidos, o primeiro passo e atualizar a versão da bios(se não me engano a versão é a 1014), e veja qual a potencia da sua fonte.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • A minha placa-mãe é do mesmo modelo, que a sua, e eu tive problemas parecidos, o primeiro passo e atualizar a versão da bios(se não me engano a versão é a 1014), e veja qual a potencia da sua fonte.

    Não quero ser chato, porém leigo tenho que admitir, acredito que por logica a bios da placa eu acho no site da ASUS certo? pra atualizar a bios seria via software? mesmo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Não quero ser chato, porém leigo tenho que admitir, acredito que por logica a bios da placa eu acho no site da ASUS certo? pra atualizar a bios seria via software? mesmo

    Sim, você encontra a BIOS no site da Asus, e para atualizá-la é via software. Mas essa é uma operação de extremo risco, qualquer problema que der durante a execução da atualização você perde a placa mãe, qualquer pico de energia e já era. Portanto eu recomendo que você teste todos os outros componentes antes, tais como fonte, memórias, antes de atualizar a BIOS, essa deve ser sua última ação.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Concordo, atz de bios, no seu caso, é o ultimo ponto.

    Inicialmente testes o restante dos componentes.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Li em algum outro forum a respeito do ASUS UPDATE falando sobre baixar o arquivo de atualização, salvar no pc depois usar o asus update e selecionar a opção ATUALIZAR a partir DE ARQUIVO SALVO NO PC ou algo do genero, xeguei la em casa ontem 23/07 e instalei o asus update, confeço que meu inglês não esta muito atrás do portugues, os dois são pessimos, mas acho que encontrei nas opções esse tal de atualização que li, funciona?

    A e com relação a temperatura, ja melhorou, limpei o dissipador e o cooler, e com um pouco de pasta termica, ta trabalhando em temperatura mais aceitavel acredito ao menos em relação ao que estava antes, cerca de o min 41° e o max que vi foi 55° aproximadamente

    Editado por Libra
    Unir posts

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×